<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Biden come Trump mostra i muscoli con Xi - Avanti</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="pingback" href="http://www.avantionline.it/magazine/xmlrpc.php"/>
<link rel="shortcut icon" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg"/>	
<link rel="apple-touch-icon-precomposed" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Biden come Trump mostra i muscoli con Xi - Avanti"/>
<meta property="og:description" content="Xinjiang, Hong Kong e Taiwan. Biden punta i piedi. Inaugura una politica internazionale a “due stadi”. Nelle relazioni estere ristabilisceRead More"/>
<meta property="og:url" content="http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/"/>
<meta property="og:site_name" content="Avanti"/>
<meta property="article:published_time" content="2021-02-23T13:35:42+00:00"/>
<meta property="og:image" content="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/Biden-Cina.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="351"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Rodolfo Ruocco">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="3 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.avantionline.it/#website","url":"http://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","potentialAction":[{"@type":"SearchAction","target":"http://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/#primaryimage","inLanguage":"it-IT","url":"http://www.avantionline.it/magazine/wp-content/uploads/2020/12/Biden-Cina.jpg","width":700,"height":351},{"@type":"WebPage","@id":"http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/#webpage","url":"http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/","name":"Biden come Trump mostra i muscoli con Xi - Avanti","isPartOf":{"@id":"http://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/#primaryimage"},"datePublished":"2021-02-23T13:35:42+00:00","dateModified":"2021-02-23T13:35:42+00:00","author":{"@id":"http://www.avantionline.it/#/schema/person/04bd06e67a201df04d20433e559e1c96"},"breadcrumb":{"@id":"http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/"]}]},{"@type":"BreadcrumbList","@id":"http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.avantionline.it/","url":"http://www.avantionline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/","url":"http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/","name":"Biden come Trump mostra i muscoli con Xi"}}]},{"@type":"Person","@id":"http://www.avantionline.it/#/schema/person/04bd06e67a201df04d20433e559e1c96","name":"Rodolfo Ruocco","image":{"@type":"ImageObject","@id":"http://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/5cafa9ee9b544d33432c6f56edbf9812?s=96&d=mm&r=g","caption":"Rodolfo Ruocco"}}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="http://www.avantionline.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="http://www.avantionline.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Biden come Trump mostra i muscoli con Xi Feed dei commenti" href="http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/7mql7e8s/4im3x.css" media="all"/>
<style id='smartmag-font-awesome-inline-css'>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</style>
<link rel="https://api.w.org/" href="http://www.avantionline.it/wp-json/"/><link rel="alternate" type="application/json" href="http://www.avantionline.it/wp-json/wp/v2/posts/183404"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.avantionline.it/magazine/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='http://www.avantionline.it/?p=183404'/>
<link rel="alternate" type="application/json+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F&#038;format=xml"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3966256-113"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3966256-113');</script>
<style id="wp-custom-css">.main-featured .blocks{padding-left:0;display:none;}
.fluid-width-video-wrapper{display:none !important;}
@media only screen and (max-width: 799px) {
.custom-sideslide{
display:none !important;
}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-183404 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<span class="date">
mercoledì, 24 Febbraio, 2021				</span>
<div class="search"> <form role="search" action="http://www.avantionline.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button> </form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"> <li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li> <li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li> </ul></div></section></div></div><div id="main-head" class="main-head">
<div class="wrap">
<header class="centered">
<div class="title"> <a href="http://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile"> <img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0"/> <img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti"/> </a></div></header>
<div style="text-align: right; font-size: 12px;"> <span> Direttore Responsabile Mauro Del Bue </span></div><div class="main-nav">
<div class="navigation-wrap cf">
<nav class="navigation cf nav-center nav-dark">
<div class>
<div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="http://www.avantionline.it/">Home</a></li> <li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="http://www.avantionline.it/webtv/">WebTv</a></li> <li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li> <li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="http://www.avantionline.it/contatti/">Contatti</a></li> </ul></div></div></nav></div></div></div></div><div class="wrap">
<div class="ansa-news"> <iframe scrolling='no' frameborder='no' width='100%' height='65' onload="Wpfcll.r(this,true);" data-wpfc-original-src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe></div></div><div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-183404" class="post-183404 post type-post status-publish format-standard has-post-thumbnail category-politica">
<header class="post-header cf">
<div class="featured"> <a href="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/Biden-Cina.jpg" title="Biden come Trump mostra i muscoli con Xi"> <img width="700" height="336" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/Biden-Cina-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Biden come Trump mostra i muscoli con Xi"/> </a></div><div class="heading cf"> <h1 class="post-title item fn"> Biden come Trump mostra i muscoli con Xi </h1> <a href="http://www.avantionline.it/biden-come-trump-mostra-i-muscoli-con-xi/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by"> <span class="reviewer"><a href="http://www.avantionline.it/author/rodolfo-ruocco/" title="Articoli scritti da Rodolfo Ruocco" rel="author">Rodolfo Ruocco</a></span> </span> <span class="posted-on">del <span class="dtreviewed"> <time class="value-title" datetime="2021-02-23T14:35:42+01:00" title="2021-02-23">23 Febbraio 2021</time> </span> </span> <span class="cats"><a href="http://www.avantionline.it/category/politica/" rel="category tag">Politica</a></span></div></header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description">
<p>Xinjiang, Hong Kong e Taiwan. Biden punta i piedi. Inaugura una politica internazionale a “due stadi”. Nelle relazioni estere ristabilisce i rapporti multilaterali con gli alleati Nato e extra Nato lacerati da Trump, con Xi Jinping invece mostra i muscoli come faceva il suo predecessore alla Casa Bianca.</p>
<p>Il presidente degli Stati Uniti ha rassicurato i paesi alleati europei nella conferenza sulla sicurezza di Monaco di Baviera: «L’America è tornata, l’Alleanza Atlantica è tornata». Joe Biden ha così posto fine alla politica sovranista di Donald Trump, alla linea delle relazioni bilaterali con le singole nazioni, nelle quali pesava implacabile la forza del gigante americano. L’obiettivo è «coinvolgere nuovamente l’Europa», ristabilendo fiducia e collaborazione dopo gli anni di Trump, impostati nella contrapposizione con l’Unione Europea.</p>
<p>Lo stesso discorso vale per gli alleati di Washington in Estremo Oriente: Giappone, Corea del Sud, Taiwan, Filippine. Ma la collaborazione e il dialogo con gli stati asiatici e con l’Australia comporta la contrapposizione con la Cina.</p>
<p>Joe Biden mostra i muscoli alla Repubblica Popolare Cinese, come fece Donald Trump. Il presidente democratico americano ha avuto una lunga telefonata con Xi Jinping, nella quale ha lamentato la violazione dei diritti umani degli uiguri nello Xinjiang, le repressioni a Hong Kong, le pressioni su Taiwan, l’espansionismo militare nel Mar Cinese meridionale a danno delle nazioni confinanti.</p>
<p>Ha anche criticato la politica commerciale di Pechino (quella attaccata da Trump con la “guerra dei dazi”) perché basata anche sulle aziende statali sovvenzionate e perché centrata sulla difesa del mercato interno con pesanti vincoli sul trasferimento delle conoscenze tecnologiche dalle imprese straniere. In sintesi: occorre prepararsi «a una dura competizione strategica con la Cina», respingendo insieme «abusi economici e coercizioni». In un sistema internazionale «tutti devono giocare secondo le stesse regole». Non solo. La nuova amministrazione americana allarga la polemica anche al Covid-19 come fece l’ex presidente repubblicano: la Cina non ha messo a disposizione «dati sufficienti sull’origine della pandemia».</p>
<p>Le critiche a Xi Jinping sono ampie, riguardano tutti i temi. Hanno gli stessi contenuti degli attacchi di Trump anche se il vocabolario usato è quello diplomatico e non più quello prosaico e offensivo di Trump. Il presidente cinese ha accettato il guanto della sfida. Ha replicato: le questioni riguardanti lo Xinjiang, Hong Kong e Taiwan sono «affari interni che riguardano la sovranità e l’integrità territoriale cinese». Xi secondo il Global Times, la pubblicazione del Quotidiano del Popolo, ha avvertito: gli Stati Uniti «dovrebbero rispettare gli interessi fondamentali della Cina e affrontare le questioni con prudenza». Il rischio è uno scontro che finirebbe in «un disastro per entrambi i Paesi».</p>
<p>Sia Biden sia Xi vogliono percorrere la strada del dialogo, ma il presidente americano non vuole rinunciare alla leadership mondiale degli Usa insidiata fortemente da Pechino. La Cina è diventata una superpotenza globale: aspira alla supremazia politica, economica e militare in Estremo Oriente e punta ad imporre la sua leadership anche in Europa e in Africa, continenti nei quali ha avviato una forte penetrazione con la Nuova via della seta. La sfida globale tra le due superpotenze continua, passando anche attraverso la competizione sui vaccini anti Coronavirus, una “peste” frutto della globalizzazione economica. La produzione e la distribuzione dei vaccini è la nuova leva di dominio mondiale.<br />
<strong><br />
Rodolfo Ruocco</strong><br />
<a href="https://www.sfogliaroma.it/2021/02/23/xinjiang-hongkong-taiwan-biden-sfida-xi/" rel="noopener noreferrer" target="_blank">SfogliaRoma</a></p>
<div class="tagcloud"></div></div></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"> <a href="http://twitter.com/home?status=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F" class="fa fa-twitter" title="Twitta" target="_blank"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank"> <span class="visuallyhidden">Google+</span></a> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F&amp;media=http%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2020%2F12%2FBiden-Cina.jpg" class="fa fa-pinterest" title="Condividi su Pinterest" target="_blank"> <span class="visuallyhidden">Pinterest</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank"> <span class="visuallyhidden">LinkedIn</span></a> <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F&amp;name=Biden+come+Trump+mostra+i+muscoli+con+Xi" class="fa fa-tumblr" title="Condividi su Tumblr" target="_blank"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=Biden%20come%20Trump%20mostra%20i%20muscoli%20con%20Xi&amp;body=http%3A%2F%2Fwww.avantionline.it%2Fbiden-come-trump-mostra-i-muscoli-con-xi%2F" class="fa fa-envelope-o" title="Condividi via email"> <span class="visuallyhidden">Email</span></a> </span></div></article>
<div class="author-box">
<h3 class="section-head">Riguardo l'Autore</h3>
<section class="author-info">
<img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://2.gravatar.com/avatar/5cafa9ee9b544d33432c6f56edbf9812?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default"/>			
<div class="description"> <a href="http://www.avantionline.it/author/rodolfo-ruocco/" title="Articoli scritti da Rodolfo Ruocco" rel="author">Rodolfo Ruocco</a> <ul class="social-icons"> </ul> <p class="bio"></p></div></section></div><section class="related-posts">
<h3 class="section-head">Articoli <span class="color">Correlati</span></h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third"> <article> <a href="http://www.avantionline.it/draghi-scompone-i-poli/" title="Draghi scompone &#8220;i poli&#8221; e i partiti italiani" class="image-link"> <img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="214" height="140" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/02/draghi-7-214x140.jpg" class="image wp-post-image" alt="blank" loading="lazy" title="Draghi scompone &#8220;i poli&#8221; e i partiti italiani"/> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/rodolfo-ruocco/" title="Articoli scritti da: Rodolfo Ruocco" rel="author">Rodolfo Ruocco</a></span><time datetime="2021-02-22T14:34:06+01:00" class="meta-item">22 Febbraio 2021</time></div><h2><a href="http://www.avantionline.it/draghi-scompone-i-poli/" title="Draghi scompone &#8220;i poli&#8221; e i partiti italiani">Draghi scompone &#8220;i poli&#8221; e i partiti italiani</a></h2> </article> </li>
<li class="highlights column one-third"> <article> <a href="http://www.avantionline.it/dal-governo-draghi-schiaffo-a-salvini/" title="Dal governo Draghi “schiaffo” a Salvini" class="image-link"> <img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="214" height="140" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2019/04/salvini-214x140.jpg" class="image wp-post-image" alt="blank" loading="lazy" title="Dal governo Draghi “schiaffo” a Salvini" data-wpfc-original-srcset="http://www.avantionline.it/magazine/wp-content/uploads/2019/04/salvini-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2019/04/salvini-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px"/> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/rodolfo-ruocco/" title="Articoli scritti da: Rodolfo Ruocco" rel="author">Rodolfo Ruocco</a></span><time datetime="2021-02-19T12:22:41+01:00" class="meta-item">19 Febbraio 2021</time></div><h2><a href="http://www.avantionline.it/dal-governo-draghi-schiaffo-a-salvini/" title="Dal governo Draghi “schiaffo” a Salvini">Dal governo Draghi “schiaffo” a Salvini</a></h2> </article> </li>
<li class="highlights column one-third"> <article> <a href="http://www.avantionline.it/scuola-riforma-di-draghi-una-rivoluzione-copernicana/" title="Scuola, riforma Draghi. Una rivoluzione copernicana" class="image-link"> <img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="214" height="140" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2019/06/ministero-istruzione-scuola-214x140.jpg" class="image wp-post-image" alt="blank" loading="lazy" title="Scuola, riforma Draghi. Una rivoluzione copernicana" data-wpfc-original-srcset="http://www.avantionline.it/magazine/wp-content/uploads/2019/06/ministero-istruzione-scuola-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2019/06/ministero-istruzione-scuola-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px"/> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/s-r/" title="Articoli scritti da: S. R." rel="author">S. R.</a></span><time datetime="2021-02-18T15:56:14+01:00" class="meta-item">18 Febbraio 2021</time></div><h2><a href="http://www.avantionline.it/scuola-riforma-di-draghi-una-rivoluzione-copernicana/" title="Scuola, riforma Draghi. Una rivoluzione copernicana">Scuola, riforma Draghi. Una rivoluzione copernicana</a></h2> </article> </li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biden-come-trump-mostra-i-muscoli-con-xi/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in"> Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p></div></div></div></div><aside class="col-4 sidebar">
<div>
<ul>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Direttore Editoriale Andrea Silvestrini</div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li> </ul></div></li>
<li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3> <section class="block-wrap highlights" data-id="1"> <div class="highlights"> <article> <a href="http://www.avantionline.it/giustificazioni-di-parte/" title="Giustificazioni di parte" class="image-link"> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/riccardo-nencini/" title="Articoli scritti da: Riccardo Nencini" rel="author">Riccardo Nencini</a></span><time datetime="2021-02-22T15:00:12+01:00" class="meta-item">22 Febbraio 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/giustificazioni-di-parte/" title="Giustificazioni di parte">Giustificazioni di parte</a></h2> <div class="excerpt"> <p>Le scuse non bastano. Le offese sessiste &#8211; vacca, scrofa&#8230;- del professor Gozzini a Giorgia Meloni hanno un peso maggiore&hellip;</p></div></article></div></section> </li>
<li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3>
<section class="block-wrap highlights" data-id="1">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/dare-immediato-avvio-allassegno-di-ricollocazione/" title="Dare immediato avvio all’Assegno di ricollocazione" class="image-link">
</a>
<div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/ivana-veronese/" title="Articoli scritti da: Ivana Veronese" rel="author">Ivana Veronese</a></span><time datetime="2021-02-23T17:51:33+01:00" class="meta-item">23 Febbraio 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/dare-immediato-avvio-allassegno-di-ricollocazione/" title="Dare immediato avvio all’Assegno di ricollocazione">Dare immediato avvio all’Assegno di ricollocazione</a></h2>
<div class="excerpt"> <p>Come Uil condividiamo la necessità di realizzare una complessiva riforma delle politiche attive del lavoro, ma siamo anche consapevoli che&hellip;</p></div></article>
<ul class="block posts-list thumb">
<li> <a href="http://www.avantionline.it/restituire-lonore-alla-politica/"> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-02-22T16:17:08+01:00" class="meta-item">22 Febbraio 2021</time></div><a href="http://www.avantionline.it/restituire-lonore-alla-politica/">Restituire l’onore alla politica</a></div></li>
<li> <a href="http://www.avantionline.it/conte-ha-spianato-la-strada-a-draghi/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="110" height="96" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/02/draghi-conte-campanella-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="blank" loading="lazy" title="Conte ha spianato la strada a Draghi"/> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-02-22T15:58:51+01:00" class="meta-item">22 Febbraio 2021</time></div><a href="http://www.avantionline.it/conte-ha-spianato-la-strada-a-draghi/">Conte ha spianato la strada a Draghi</a></div></li>
</ul></div></section>
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3>
<section class="block-wrap highlights" data-id="2">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/psi-torino-convocazione-primarie/" title="Psi Torino convocazione primarie" class="image-link">
</a>
<div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/matteo-avagliano/" title="Articoli scritti da: Matteo Avagliano" rel="author">Matteo Avagliano</a></span><time datetime="2021-02-23T15:01:33+01:00" class="meta-item">23 Febbraio 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/psi-torino-convocazione-primarie/" title="Psi Torino convocazione primarie">Psi Torino <br> convocazione primarie</a></h2>
<div class="excerpt"> <p>Il Psi federazione metropolitana di Torino, nell&#8217;ottica di una sempre maggiore condivisione democratica del processo costitutivo di un centrosinistra unito&hellip;</p></div></article>
<ul class="block posts-list thumb">
<li> <a href="http://www.avantionline.it/psi-scuolail-precariato-rende-irrisolvibile-la-questione-scuola/"> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-02-22T17:54:47+01:00" class="meta-item">22 Febbraio 2021</time></div><a href="http://www.avantionline.it/psi-scuolail-precariato-rende-irrisolvibile-la-questione-scuola/">Psi<br>Il precariato rende irrisolvibile la questione scuola</a></div></li>
<li> <a href="http://www.avantionline.it/psi-torinoincontro-il-lavoro-al-tempo-del-covid/"> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-02-22T14:59:38+01:00" class="meta-item">22 Febbraio 2021</time></div><a href="http://www.avantionline.it/psi-torinoincontro-il-lavoro-al-tempo-del-covid/">Psi Torino<br>Incontro: &#8220;Il lavoro al tempo del covid&#8221;</a></div></li>
</ul></div></section>
</li>
<li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3> <section class="block-wrap highlights" data-id="4"> <div class="highlights"> <article> <a href="http://www.avantionline.it/il-continente-sicilia-napoleone-a-200-anni-dalla-morte-la-libraia-di-auschwitz/" title="Il continente Sicilia, Napoleone a 200 anni dalla morte, La libraia di Auschwitz" class="image-link"> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2021-01-26T19:14:47+01:00" class="meta-item">26 Gennaio 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/il-continente-sicilia-napoleone-a-200-anni-dalla-morte-la-libraia-di-auschwitz/" title="Il continente Sicilia, Napoleone a 200 anni dalla morte, La libraia di Auschwitz">Il continente Sicilia, Napoleone a 200 anni dalla morte, La libraia di Auschwitz</a></h2> <div class="excerpt"> <p>SFORBICIATE LIBRI &#8211; Niente di nuovo, tutto di nuovo. Così potrebbe essere definito il nuovo libro di Matteo Collura sulla Sicilia&hellip;</p></div></article></div></section> </li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3> <section class="block-wrap highlights" data-id="5"> <div class="highlights"> <article> <a href="http://www.avantionline.it/la-nostra-linea-di-marcia/" title="La nostra linea di marcia" class="image-link"> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2021-02-19T14:36:30+01:00" class="meta-item">19 Febbraio 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/la-nostra-linea-di-marcia/" title="La nostra linea di marcia">La nostra linea di marcia</a></h2> <div class="excerpt"> <p>Vorrei davvero solo capire quando si parla di riunire i socialisti che cosa si intenda. Per molti, forse troppi, anni&hellip;</p></div></article></div></section> </li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3>
<section class="block-wrap highlights" data-id="6">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/scrive-luigi-mainolfileggere-il-mondo-da-europei/" title="Scrive Luigi Mainolfi:Leggere il mondo da europei" class="image-link">
</a>
<div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2021-02-23T14:59:02+01:00" class="meta-item">23 Febbraio 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/scrive-luigi-mainolfileggere-il-mondo-da-europei/" title="Scrive Luigi Mainolfi:Leggere il mondo da europei">Scrive Luigi Mainolfi:<br>Leggere il mondo da europei</a></h2>
<div class="excerpt"> <p>Molti commentatori politici balbettano, non riuscendo a capire cosa sia successo e cosa stia per accadere. La prima domanda, alla&hellip;</p></div></article>
<ul class="block posts-list thumb">
<li> <a href="http://www.avantionline.it/scrive-celso-vassalinida-capitale-della-cultura-a-capitale-umano-nellindustria-e-del-sindacato/"> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-02-22T15:25:08+01:00" class="meta-item">22 Febbraio 2021</time></div><a href="http://www.avantionline.it/scrive-celso-vassalinida-capitale-della-cultura-a-capitale-umano-nellindustria-e-del-sindacato/">Scrive Celso Vassalini:<br>Da Capitale della Cultura a “Capitale Umano nell’Industria e del Sindacato</a></div></li>
</ul></div></section>
</li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082 attachment-full size-full" alt="blank" loading="lazy" style="max-width: 100%; height: auto;"/></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%; text-align: center; font-size: 18px;" href="http://avantionline.it/magazine/accedi/">Accedi</a></div></li>
<li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3>		
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.avantionline.it/">
<li class="service"> <a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-facebook-square"></i> <span class="label">Like on Facebook</span> </a> </li>
<li class="service"> <a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-twitter"></i> <span class="label">Follow on Twitter</span> </a> </li>
</ul>
</li>
</ul></div></aside></div></div><footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3> <div class="textwidget"><p>Partito Socialista Italiano<br /> Legale rappresentante Oreste Pastorelli – C.F 97519520585</p> <p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p> <p>Telefono 06 6878688<br /> e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="http://www.avantionline.it/">Home</a></li> <li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="http://www.avantionline.it/webtv/">WebTv</a></li> <li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li> <li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="http://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li> <li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="http://www.avantionline.it/contatti/">Contatti</a></li> </ul></div></li>
<li class="widget col-4 latest-posts">			
<h3 class="widgettitle">Articoli recenti</h3>						
<ul class="posts-list">
<li> <a href="http://www.avantionline.it/pertini-il-presidente-piu-vicino-al-cuore-degli-italiani/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="110" height="96" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2020/07/pertini-pres-rep-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="blank" loading="lazy" title="Pertini, il Presidente più vicino al cuore degli Italiani"/> </a> <div class="content"> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/francesca-frisano/" title="Articoli scritti da: Francesca Frisano" rel="author">Francesca Frisano</a></span><time datetime="2021-02-24T10:00:49+01:00" class="meta-item">24 Febbraio 2021</time></div><a href="http://www.avantionline.it/pertini-il-presidente-piu-vicino-al-cuore-degli-italiani/" title="Pertini, il Presidente più vicino al cuore degli Italiani"> Pertini, il Presidente più vicino al cuore degli Italiani</a></div></li>
<li> <a href="http://www.avantionline.it/roma-il-psi-e-tornato-ufficialmente-in-aula-giulio-cesare/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="110" height="96" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2019/04/campidoglio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="blank" loading="lazy" title="Roma. Il Psi è tornato in aula Giulio Cesare"/> </a> <div class="content"> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-02-23T18:16:20+01:00" class="meta-item">23 Febbraio 2021</time></div><a href="http://www.avantionline.it/roma-il-psi-e-tornato-ufficialmente-in-aula-giulio-cesare/" title="Roma. Il Psi è tornato in aula Giulio Cesare"> Roma. Il Psi è tornato in aula Giulio Cesare</a></div></li>
</ul>
</li>			</ul></div><div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br /> Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p></div></div></div></div></footer></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Biden come Trump mostra i muscoli con Xi","url":"http:\/\/www.avantionline.it\/biden-come-trump-mostra-i-muscoli-con-xi\/","image":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/12\/Biden-Cina-700x336.jpg","width":700,"height":336},"datePublished":"2021-02-23T14:35:42+01:00","dateModified":"2021-02-23T14:35:42+01:00","author":{"@type":"Person","name":"Rodolfo Ruocco"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avantionline.it\/biden-come-trump-mostra-i-muscoli-con-xi\/"}}</script>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='smartmag-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all'/>
</noscript>
<script>var _gaq=_gaq||[];
_gaq.push(['_setAccount', 'UA-32051082-1']);
_gaq.push(['_trackPageview']);
(function(){
var ga=document.createElement('script'); ga.type='text/javascript'; ga.async=true;
ga.src=('https:'==document.location.protocol ? 'https://':'http://') + 'stats.g.doubleclick.net/dc.js';
var s=document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script id='bunyad-theme-js-extra'>var Bunyad={"ajaxurl":"http:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};</script>
<script defer src='//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/10o7q4tb/4im3x.js'></script>
<!--[if lt IE 9]><script defer src="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/1fe7pxk4/4im3y.js"></script><![endif]-->
<script defer src='//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/nn1vck9/4im3x.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.72625207901 seconds, on 24-02-21 10:14:27 --><!-- via php -->