<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Fumetti, il Comune di Roma sfratta il festival Arf! - Avanti</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.avantionline.it/magazine/xmlrpc.php" />
<link rel="shortcut icon" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg" />	
<link rel="apple-touch-icon-precomposed" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fumetti, il Comune di Roma sfratta il festival Arf! - Avanti" />
<meta property="og:description" content="Malgrado il riconoscimento del fumetto da parte del Ministero per i beni e le attività culturali, che lo ha inclusoRead More" />
<meta property="og:url" content="http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/" />
<meta property="og:site_name" content="Avanti" />
<meta property="article:published_time" content="2020-11-26T17:16:16+00:00" />
<meta property="article:modified_time" content="2020-11-26T17:32:33+00:00" />
<meta property="og:image" content="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/ARF-FESTIVAL.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Antonio Salvatore Sassu">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="4 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.avantionline.it/#website","url":"http://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","potentialAction":[{"@type":"SearchAction","target":"http://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/#primaryimage","inLanguage":"it-IT","url":"http://www.avantionline.it/magazine/wp-content/uploads/2020/11/ARF-FESTIVAL.jpg","width":700,"height":350},{"@type":"WebPage","@id":"http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/#webpage","url":"http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/","name":"Fumetti, il Comune di Roma sfratta il festival Arf! - Avanti","isPartOf":{"@id":"http://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/#primaryimage"},"datePublished":"2020-11-26T17:16:16+00:00","dateModified":"2020-11-26T17:32:33+00:00","author":{"@id":"http://www.avantionline.it/#/schema/person/1b4c58822d7d8b80bec87b109fe46ab3"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/"]}]},{"@type":"Person","@id":"http://www.avantionline.it/#/schema/person/1b4c58822d7d8b80bec87b109fe46ab3","name":"Antonio Salvatore Sassu","image":{"@type":"ImageObject","@id":"http://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/4b4da678b7bbc39b4d0725c9708562b1?s=96&d=mm&r=g","caption":"Antonio Salvatore Sassu"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="http://www.avantionline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="http://www.avantionline.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Fumetti, il Comune di Roma sfratta il festival Arf! Feed dei commenti" href="http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.avantionline.it/magazine/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/87yo29yk/c0hw6.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag-child/style.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/214udguq/c0hw7.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script src='//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/10nzgvab/c0hw7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script> -->
<link rel="https://api.w.org/" href="http://www.avantionline.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.avantionline.it/wp-json/wp/v2/posts/179989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.avantionline.it/magazine/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.avantionline.it/?p=179989' />
<link rel="alternate" type="application/json+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32051082-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!--[if lt IE 9]>
<script src="http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-179989 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<span class="date">
giovedì, 26 Novembre, 2020				</span>
<div class="search">
<form role="search" action="http://www.avantionline.it/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->					
<div class="textwidget custom-html-widget"><ul class="social-icons cf">
<li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul>
</div>				
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header class="centered">
<div class="title">
<a href="http://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile">
<img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0" />
<img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti" />
</a>
</div>
</header>
<div style="text-align: right; font-size: 12px;">
<span>
Direttore Mauro Del Bue
</span>
</div>
<div class="main-nav">
<div class="navigation-wrap cf">
<nav class="navigation cf nav-center nav-dark">
<div class>
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="http://www.avantionline.it/">Home</a></li>
<li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="http://www.avantionline.it/webtv/">WebTv</a></li>
<li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li>
<li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="http://www.avantionline.it/contatti/">Contatti</a></li>
</ul></div>				
</div>
</nav>
</div>
</div>				
</div>
</div>	
<div class="wrap">
<div class="ansa-news">
<iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-179989" class="post-179989 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-arf tag-azienda-speciale-palaexpo tag-crepax tag-dario-franceschini tag-ex-mattatoio tag-festival-del-fumetto tag-fumetto tag-giardino tag-manara tag-mattotti tag-ministero-per-i-beni tag-pazienza tag-pratt tag-rete-italiana-festival-di-fumetto tag-riff tag-testaccio tag-virginia-raggi">
<header class="post-header cf">
<div class="featured">
<a href="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/ARF-FESTIVAL.jpg" title="Fumetti, il Comune di Roma sfratta il festival Arf!">
<img width="700" height="336" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/ARF-FESTIVAL-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Fumetti, il Comune di Roma sfratta il festival Arf!" />				
</a>
</div>	
<div class="heading cf">
<h1 class="post-title item fn">
Fumetti, il Comune di Roma sfratta il festival Arf!			</h1>
<a href="http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by"> 
<span class="reviewer"><a href="http://www.avantionline.it/author/antonio-salvatore-sassu/" title="Articoli scritti da Antonio Salvatore Sassu" rel="author">Antonio Salvatore Sassu</a></span>
</span>
<span class="posted-on">del				<span class="dtreviewed">
<time class="value-title" datetime="2020-11-26T18:16:16+01:00" title="2020-11-26">26 Novembre 2020</time>
</span>
</span>
<span class="cats"><a href="http://www.avantionline.it/category/spettacoli/" rel="category tag">Spettacolo</a></span>
</div>		
</header><!-- .post-header -->
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>Malgrado il riconoscimento del fumetto da parte del Ministero per i beni e le attività culturali, che lo ha incluso tra le discipline di cui già si occupa siglando la prima convenzione con Riff &#8211; Rete Italiana Festival di Fumetto, c’è già chi lancia bordate, magari con secondi e terzi fini.<br />
Stiamo parlando del fatto che Arf! Festival del Fumetto a Roma dall’anno prossimo non avrà più gli spazi dell’ex Mattatoio del Testaccio, gestito dall’Azienda Speciale Palaexpo , che dipende direttamente dal vicesindaco e assessore alla Crescita culturale Luca Bergamo.<br />
A pensare male … viene anche facile, perché l’assessore è un fedelissimo di Virginia Raggi, sindaco di Roma che tra sei mesi vedrà scadere il suo mandato e che punta a una rielezione che non sarà né facile né semplice. Il ministro dei Beni culturali è Dario Franceschini, figura di rilievo del Pd, alleato di governo dei cinque stelle, e l’affondo contro il fumetto potrebbe essere il segnale di una battaglia a tutto campo che i pentastellati stanno organizzando per convincere autorevoli esponenti del Pd ad appoggiare la candidatura della Raggi, non foss’altro per evitare una sconfitta di tali proporzioni che nella storia millenaria della Capitale non s’è mai vista. Corre voce anche che proprio Franceschini sarà l’anti Raggi nella corsa alla poltrona di primo cittadino di Roma. Un attacco politico, quindi, che nulla ha a che vedere con il fumetto in senso stretto.</p>
<p>&nbsp;</p>
<p>La notizia dello sfratto è stata data da Arf! con un comunicato stampa di cui riportiamo i punti salienti: «Senza bisogno di andare a scomodare l’immenso patrimonio italiano di Maestri riconosciuti in tutto il mondo come Pratt, Mattotti, Pazienza, Crepax, Manara, Giardino, Toppi e tanti altri, in un momento &#8211; di questo già complicato 2020 &#8211; in cui anche i grandi media nazionali diventano megafono del linguaggio del fumetto contemporaneo e dei suoi protagonisti, è proprio di questo mese l&#8217;azione con cui il Ministero per i beni e le attività culturali &#8211; attraverso la sua Direzione generale creatività contemporanea – ha riconosciuto e incluso formalmente il fumetto tra le discipline di cui già si occupa (arte contemporanea, architettura, fotografia, videoarte e arti applicate, moda, e design) siglando quella che è la prima convenzione quadro dello Stato con un intero settore professionale, rappresentato dall’Associazione di categoria Riff &#8211; Rete Italiana Festival di Fumetto, di cui lo stesso Arf! è socio fondatore insieme a Comicon di Napoli, Etna Comics di Catania, Lucca Comics &amp; Games e Treviso Comic Book Festival. Un settore che ogni anno coinvolge oltre un milione di presenze, con un indotto economico e una ricaduta sui territori di oltre 300 milioni di euro».<br />
«Eppure &#8211; continua il comunicato -, paradossalmente, martedì 17 novembre abbiamo ricevuto unilateralmente, come ennesima comunicazione “a fatto compiuto” (cioè senza alcuna volontà di dialogo o confronto), la notizia che l&#8217;Azienda speciale Palaexpo &#8211; ente pubblico di Roma Capitale in giunta Raggi a meno di 6 mesi dalle prossime elezioni amministrative, che dipende dall’assessorato alla crescita culturale guidato da Luca Bergamo &#8211; dal 2021 esclude il nostro Festival da tutte le attività del Mattatoio (ex Macro Testaccio), mettendoci alla porta da quella che è stata la nostra casa sin dal 2016, cioè da prima che subentrasse il nuovo consiglio di amministrazione».</p>
<p>«L&#8217;Azienda speciale Palaexpo &#8211; spiega il comunicato di Arf! -, nella persona del suo presidente Cesare Maria Pietroiusti, ci comunica via mail che non rientriamo più nella loro “visione del contemporaneo”, cioè l&#8217;esatto contrario di quanto sta sostenendo la Direzione generale creatività contemporanea del Ministero, con tutta una serie di burocratismi degni del miglior conte Mascetti in “Amici miei”, che quantomeno denota una buona conoscenza di Mario Monicelli».<br />
Entrando nello specifico, Arf! Festival nelle sue quattro edizioni al Mattatoio ha prodotto una serie di mostre straordinarie, ha offerto indimenticabili lectio magistralis con ospiti di prestigio, ha espresso vere opportunità di lavoro con oltre 10mila portfolio ricevuti da autori esordienti per più di 1.000 colloqui professionali con le case editrici, così come ha prodotto vera cultura di pace e rispetto dei diritti umani al fianco di partner solidali come Emergency, Cesvi, Dynamo Camp, Amnesty International e Unhcr. Inoltre ha richiamato un pubblico di oltre 60mila visitatori da tutta Italia, compresa una coloratissima moltitudine di bambini nella propria Area Kids a ingresso gratuito, che ogni anno offre 18 laboratori creativi con le docenze delle migliori firme del panorama nazionale, costantemente sold out a ogni edizione.<br />
Non bisogna dimenticare neanche i 66.309 euro donati allo Spallanzani di Roma proprio in questi ultimi sei mesi, grazie al libro a fumetti “COme Vite Distanti” (vincitore del Premio Boscarato 2020), realizzato da Arf! durante l&#8217;emergenza sanitaria Covid-19, che ne ha fatto la più grande raccolta fondi mai realizzata dal fumetto italiano.</p>
<p>«Ma tutto questo a Palaexpo &#8211; precisa il comunicato &#8211; e al suo artista/presidente Pietroiusti (ora “coordinatore del tavolo di programmazione”) non interessa! Non rientriamo nel loro “cambiamento di paradigma” all&#8217;interno di “una specifica visione curatoriale” che ora dipende da “un complesso meccanismo decisionale” che comprende per l&#8217;appunto questa “visione strategica di analisi qualitativa” (?) che prenderà forma e si incentrerà su “una complessa e articolata sequenza di eventi” che siano “coerenti con la proposta culturale del nuovo Mattatoio”».<br />
«Una visione &#8211; conclude il comunicato stampa &#8211; che al di là della propria astratta arbitrarietà (nella gestione di un bene pubblico della città, non di una galleria privata) rimane chiara soltanto a se stessa, alla propria voce autoreferenziale».<br />
Non possiamo fare a meno di notare un uso sfrenato del burocratichese, un dire tanto per non dire nulla come nel Gattopardo, che lascia letteralmente a bocca aperta. E il pensiero scivola da Francesco Rosi a Totò e al suo «ma mi faccia il piacere». In attesa di una traduzione in lingua corrente della mail ricevuto da Arf, contiamo le ore in attesa di scoprire quali saranno i paradigmi, le impostazioni culturali e l’articolata sequenza di eventi del calendario 2021 del Palaexpo, sperando di non doverci scompisciare dalle risate.</p>
<p>&nbsp;</p>
<p><strong>Antonio Salvatore Sassu</strong></p>
<div class="tagcloud"><a href="http://www.avantionline.it/tag/arf/" rel="tag">Arf!</a> <a href="http://www.avantionline.it/tag/azienda-speciale-palaexpo/" rel="tag">Azienda Speciale Palaexpo</a> <a href="http://www.avantionline.it/tag/crepax/" rel="tag">Crepax</a> <a href="http://www.avantionline.it/tag/dario-franceschini/" rel="tag">Dario Franceschini</a> <a href="http://www.avantionline.it/tag/ex-mattatoio/" rel="tag">ex Mattatoio</a> <a href="http://www.avantionline.it/tag/festival-del-fumetto/" rel="tag">Festival del fumetto</a> <a href="http://www.avantionline.it/tag/fumetto/" rel="tag">fumetto</a> <a href="http://www.avantionline.it/tag/giardino/" rel="tag">Giardino</a> <a href="http://www.avantionline.it/tag/manara/" rel="tag">Manara</a> <a href="http://www.avantionline.it/tag/mattotti/" rel="tag">Mattotti</a> <a href="http://www.avantionline.it/tag/ministero-per-i-beni/" rel="tag">Ministero per i beni</a> <a href="http://www.avantionline.it/tag/pazienza/" rel="tag">Pazienza</a> <a href="http://www.avantionline.it/tag/pratt/" rel="tag">Pratt</a> <a href="http://www.avantionline.it/tag/rete-italiana-festival-di-fumetto/" rel="tag">Rete Italiana Festival di Fumetto</a> <a href="http://www.avantionline.it/tag/riff/" rel="tag">Riff</a> <a href="http://www.avantionline.it/tag/testaccio/" rel="tag">Testaccio</a> <a href="http://www.avantionline.it/tag/virginia-raggi/" rel="tag">Virginia Raggi</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Condividi.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F" class="fa fa-twitter" title="Twitta" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F&amp;media=http%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2020%2F11%2FARF-FESTIVAL.jpg" class="fa fa-pinterest"
title="Condividi su Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F&amp;name=Fumetti%2C+il+Comune+di+Roma+sfratta+il+festival+Arf%21" class="fa fa-tumblr"
title="Condividi su Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Fumetti%2C%20il%20Comune%20di%20Roma%20sfratta%20il%20festival%20Arf%21&amp;body=http%3A%2F%2Fwww.avantionline.it%2Ffumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio%2F" class="fa fa-envelope-o"
title="Condividi via email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<div class="author-box">
<h3 class="section-head">Riguardo l'Autore</h3>
<section class="author-info">
<img src="http://1.gravatar.com/avatar/4b4da678b7bbc39b4d0725c9708562b1?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />			
<div class="description">
<a href="http://www.avantionline.it/author/antonio-salvatore-sassu/" title="Articoli scritti da Antonio Salvatore Sassu" rel="author">Antonio Salvatore Sassu</a>				
<ul class="social-icons">
</ul>
<p class="bio"></p>
</div>
</section>	</div>
<section class="related-posts">
<h3 class="section-head">Articoli <span class="color">Correlati</span></h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/cinquantanni-fa-il-big-bag-degli-who/" title="“My Generation”, cinquant&#8217;anni fa il big bang degli Who" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/thewho-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="“My Generation”, cinquant&#8217;anni fa il big bang degli Who" srcset="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/thewho-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2020/11/thewho-536x351.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/attilio-pasetto/" title="Articoli scritti da: Attilio Pasetto" rel="author">Attilio Pasetto</a></span><time datetime="2020-11-25T16:57:50+01:00" class="meta-item">25 Novembre 2020</time>					
</div>
<h2><a href="http://www.avantionline.it/cinquantanni-fa-il-big-bag-degli-who/" title="“My Generation”, cinquant&#8217;anni fa il big bang degli Who">“My Generation”, cinquant&#8217;anni fa il big bang degli Who</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/le-piu-belle-canzoni-italiane-rivisitate-in-chiave-jazz/" title="Le più belle canzoni italiane rivisitate in chiave jazz" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/CollinaVezzoso-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Le più belle canzoni italiane rivisitate in chiave jazz" srcset="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/CollinaVezzoso-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2020/11/CollinaVezzoso-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/andrea-malavolti/" title="Articoli scritti da: Andrea Malavolti" rel="author">Andrea Malavolti</a></span><time datetime="2020-11-25T13:07:23+01:00" class="meta-item">25 Novembre 2020</time>					
</div>
<h2><a href="http://www.avantionline.it/le-piu-belle-canzoni-italiane-rivisitate-in-chiave-jazz/" title="Le più belle canzoni italiane rivisitate in chiave jazz">Le più belle canzoni italiane rivisitate in chiave jazz</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/gau-gallerie-urbane-75-campane-del-vetro-diventano-opere-darte/" title="GAU (gallerie urbane). Campane del vetro diventano opere d&#8217;arte" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/GAU-2020_controlloremoto-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="GAU (gallerie urbane). Campane del vetro diventano opere d&#8217;arte" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/ava-adm-18/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span><time datetime="2020-11-24T16:23:05+01:00" class="meta-item">24 Novembre 2020</time>					
</div>
<h2><a href="http://www.avantionline.it/gau-gallerie-urbane-75-campane-del-vetro-diventano-opere-darte/" title="GAU (gallerie urbane). Campane del vetro diventano opere d&#8217;arte">GAU (gallerie urbane). Campane del vetro diventano opere d&#8217;arte</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">
Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p>	</div><!-- #respond -->
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li>
</ul></div></li>
<li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3>
<section class="block-wrap highlights" data-id="1">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/dentro-il-nido-familiare/" title="Dentro il &#8216;Nido&#8217; familiare" class="image-link">
<img width="275" height="183" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/violenza.jpg" class="image wp-post-image" alt="" loading="lazy" title="Dentro il &#8216;Nido&#8217; familiare" />					
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/pia-locatelli/" title="Articoli scritti da: Pia Locatelli" rel="author">Pia Locatelli</a></span><time datetime="2020-11-25T13:21:07+01:00" class="meta-item">25 Novembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/dentro-il-nido-familiare/" title="Dentro il &#8216;Nido&#8217; familiare">Dentro il &#8216;Nido&#8217; familiare</a></h2>
<div class="excerpt">
<p>Nemmeno la tragedia della pandemia è riuscita a fermare la violenza contro le donne. Anzi la violenza è aumentata nel&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3>
<section class="block-wrap highlights" data-id="2">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/medici-da-eroi-a-vigliacchi-cerchiamo-di-capire/" title="Medici, da eroi a vigliacchi: cerchiamo di capire" class="image-link">
<img width="351" height="185" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/medici-supereroi-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="Medici, da eroi a vigliacchi: cerchiamo di capire" />					
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/angelo-santoro/" title="Articoli scritti da: Angelo Santoro" rel="author">Angelo Santoro</a></span><time datetime="2020-11-26T15:11:44+01:00" class="meta-item">26 Novembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/medici-da-eroi-a-vigliacchi-cerchiamo-di-capire/" title="Medici, da eroi a vigliacchi: cerchiamo di capire">Medici, da eroi a vigliacchi: cerchiamo di capire</a></h2>
<div class="excerpt">
<p>Una grande ondata di sdegno ha invaso il Paese, a causa della sentenza del TAR del Lazio che impedisce ai&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/femminicidio-il-delitto-donore-e-stato-abrogato-nel-1981/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/gervasi-femminicidio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Femminicidio: Il delitto d’onore è stato abrogato nel 1981" />
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-11-25T16:31:36+01:00" class="meta-item">25 Novembre 2020</time>					
</div>
<a href="http://www.avantionline.it/femminicidio-il-delitto-donore-e-stato-abrogato-nel-1981/">Femminicidio: Il delitto d’onore è stato abrogato nel 1981</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/il-duo-b-b-incanta-berlusconi-bettini/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-11-25T13:52:08+01:00" class="meta-item">25 Novembre 2020</time>					
</div>
<a href="http://www.avantionline.it/il-duo-b-b-incanta-berlusconi-bettini/">Il duo B-B incanta, Berlusconi-Bettini!</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3>
<section class="block-wrap highlights" data-id="3">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/fabio-mesticiviolenza-sulle-donne-piaga-che-mina-coesione-sociale/" title="Fabio MesticiViolenza sulle donne piaga che mina coesione sociale" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/fabio-mestici/" title="Articoli scritti da: Fabio Mestici" rel="author">Fabio Mestici</a></span><time datetime="2020-11-26T17:05:16+01:00" class="meta-item">26 Novembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/fabio-mesticiviolenza-sulle-donne-piaga-che-mina-coesione-sociale/" title="Fabio MesticiViolenza sulle donne piaga che mina coesione sociale">Fabio Mestici<br>Violenza sulle donne piaga che mina coesione sociale</a></h2>
<div class="excerpt">
<p>Si è conclusa ieri la giornata internazionale per l’eliminazione della violenza sulle donne. In tutta la penisola si sono svolte&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/antonio-martinosgombero-cinema-palazzo-atto-contro-chi-pratica-solidarieta/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-11-26T12:50:37+01:00" class="meta-item">26 Novembre 2020</time>					
</div>
<a href="http://www.avantionline.it/antonio-martinosgombero-cinema-palazzo-atto-contro-chi-pratica-solidarieta/">Antonino Martino<br>Sgombero Cinema Palazzo atto contro chi pratica solidarietà</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/giovanna-miele-le-perplessita-di-alcuni-medici-sui-vaccini-sono-pericolose/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-11-25T13:55:53+01:00" class="meta-item">25 Novembre 2020</time>					
</div>
<a href="http://www.avantionline.it/giovanna-miele-le-perplessita-di-alcuni-medici-sui-vaccini-sono-pericolose/">Giovanna Miele <br> Le perplessità di alcuni medici sui vaccini sono pericolose</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3>
<section class="block-wrap highlights" data-id="4">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/il-traditore-di-roma-prima-di-venezia-i-bambini-perlasca-e-la-shoah-lalzheimer-e-la-luxemburg/" title="Il traditore di Roma, Prima di Venezia, I bambini, Perlasca e la Shoah, L’alzheimer e la Luxemburg" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2020-11-16T17:06:38+01:00" class="meta-item">16 Novembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/il-traditore-di-roma-prima-di-venezia-i-bambini-perlasca-e-la-shoah-lalzheimer-e-la-luxemburg/" title="Il traditore di Roma, Prima di Venezia, I bambini, Perlasca e la Shoah, L’alzheimer e la Luxemburg">Il traditore di Roma, Prima di Venezia, I bambini, Perlasca e la Shoah, L’alzheimer e la Luxemburg</a></h2>
<div class="excerpt">
<p>SFORBICIATE LIBRI &#8211; Quanti libri di autori italiani contemporanei hanno venduto, in Italia e all’estero, oltre cinque milioni di copie&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3>
<section class="block-wrap highlights" data-id="5">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/virologi-e-zanzare/" title="Virologi e zanzare" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2020-11-14T13:58:57+01:00" class="meta-item">14 Novembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/virologi-e-zanzare/" title="Virologi e zanzare">Virologi e zanzare</a></h2>
<div class="excerpt">
<p>La recente nomina di Matteo Bassetti, direttore della clinica malattie infettive del Policlinico San Martino di Genova, da parte dell’Agenzia&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3>
<section class="block-wrap highlights" data-id="6">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/scrive-claudio-roccocorato-la-provincia-buona-ai-tempi-del-covid/" title="Scrive Claudio Rocco:Corato, la provincia buona ai tempi del Covid" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2020-11-25T16:24:06+01:00" class="meta-item">25 Novembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/scrive-claudio-roccocorato-la-provincia-buona-ai-tempi-del-covid/" title="Scrive Claudio Rocco:Corato, la provincia buona ai tempi del Covid">Scrive Claudio Rocco:<br>Corato, la provincia buona ai tempi del Covid</a></h2>
<div class="excerpt">
<p>C’è una città-paese che ha nome che evoca il cuore. Si chiama Corato. Corato è una cittadina di cinquantamila abitanti&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/scrive-francesco-raola-facilita-del-giustizialismo-lede-la-stabilita-sociale/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-11-24T09:59:56+01:00" class="meta-item">24 Novembre 2020</time>					
</div>
<a href="http://www.avantionline.it/scrive-francesco-raola-facilita-del-giustizialismo-lede-la-stabilita-sociale/">Scrive Francesco Rao:<br>La facilità del giustizialismo lede la stabilità sociale</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img width="300" height="300" src="http://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%;
text-align: center;
font-size: 18px;" href="http://avantionline.it/magazine/accedi/">Accedi</a></div></li>
<li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3>		
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.avantionline.it/">
<li class="service">
<a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like on Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow on Twitter</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3>			<div class="textwidget"><p>Partito Socialista Italiano<br />
Legale rappresentante Oreste Pastorelli – C.F 97519520585</p>
<p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p>
<p>Telefono 06 6878688<br />
e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p>
</div>
</li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="http://www.avantionline.it/">Home</a></li>
<li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="http://www.avantionline.it/webtv/">WebTv</a></li>
<li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li>
<li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="http://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li>
<li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="http://www.avantionline.it/contatti/">Contatti</a></li>
</ul></div></li>
<li class="widget col-4 latest-posts">			
<h3 class="widgettitle">Articoli recenti</h3>						
<ul class="posts-list">
<li>
<a href="http://www.avantionline.it/ro-me-la-fiera-dei-musei-lancia-la-sfida-della-trasformazione-digitale/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/RO.ME-MUSEUM-EXHIBITION-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Ro-Me, lancia la sfida della trasformazione digitale" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2020-11-26T18:26:14+01:00" class="meta-item">26 Novembre 2020</time>					
</div>
<a href="http://www.avantionline.it/ro-me-la-fiera-dei-musei-lancia-la-sfida-della-trasformazione-digitale/" title="Ro-Me, lancia la sfida della trasformazione digitale">
Ro-Me, lancia la sfida della trasformazione digitale</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/11/ARF-FESTIVAL-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Fumetti, il Comune di Roma sfratta il festival Arf!" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/antonio-salvatore-sassu/" title="Articoli scritti da: Antonio Salvatore Sassu" rel="author">Antonio Salvatore Sassu</a></span><time datetime="2020-11-26T18:16:16+01:00" class="meta-item">26 Novembre 2020</time>					
</div>
<a href="http://www.avantionline.it/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio/" title="Fumetti, il Comune di Roma sfratta il festival Arf!">
Fumetti, il Comune di Roma sfratta il festival Arf!</a>
</div>
</li>
</ul>
</li>			</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br />
Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p>
</div>
</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Fumetti, il Comune di Roma sfratta il festival Arf!","url":"http:\/\/www.avantionline.it\/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio\/","image":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/11\/ARF-FESTIVAL-700x336.jpg","width":700,"height":336},"datePublished":"2020-11-26T18:16:16+01:00","dateModified":"2020-11-26T18:32:33+01:00","author":{"@type":"Person","name":"Antonio Salvatore Sassu"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avantionline.it\/fumetti-il-comune-di-roma-ha-sfrattato-il-festival-arf-dal-testaccio\/"}}</script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5360400676727 seconds, on 26-11-20 18:33:12 --><!-- via php -->