<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Il treno sanitario presentato alla stazione di Milano - Avanti</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="pingback" href="http://www.avantionline.it/magazine/xmlrpc.php"/>
<link rel="shortcut icon" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg"/>	
<link rel="apple-touch-icon-precomposed" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il treno sanitario presentato alla stazione di Milano - Avanti"/>
<meta property="og:description" content="Nella stazione Centrale di Milano è stato presentato il treno sanitario Ferrovie dello Stato- AREU. Il convoglio ha funzioni diRead More"/>
<meta property="og:url" content="http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/"/>
<meta property="og:site_name" content="Avanti"/>
<meta property="article:published_time" content="2021-03-10T14:39:24+00:00"/>
<meta property="og:image" content="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/milano-stazione-centrale.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="350"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Manfredi Villani">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.avantionline.it/#website","url":"http://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","potentialAction":[{"@type":"SearchAction","target":"http://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/#primaryimage","inLanguage":"it-IT","url":"http://www.avantionline.it/magazine/wp-content/uploads/2021/03/milano-stazione-centrale.jpg","width":700,"height":350},{"@type":"WebPage","@id":"http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/#webpage","url":"http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/","name":"Il treno sanitario presentato alla stazione di Milano - Avanti","isPartOf":{"@id":"http://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/#primaryimage"},"datePublished":"2021-03-10T14:39:24+00:00","dateModified":"2021-03-10T14:39:24+00:00","author":{"@id":"http://www.avantionline.it/#/schema/person/6b5b8e580641f046bf48b898f965c645"},"breadcrumb":{"@id":"http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/"]}]},{"@type":"BreadcrumbList","@id":"http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.avantionline.it/","url":"http://www.avantionline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/","url":"http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/","name":"Il treno sanitario presentato alla stazione di Milano"}}]},{"@type":"Person","@id":"http://www.avantionline.it/#/schema/person/6b5b8e580641f046bf48b898f965c645","name":"Manfredi Villani","image":{"@type":"ImageObject","@id":"http://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/c88c831da555490744336aee23b0189f?s=96&d=mm&r=g","caption":"Manfredi Villani"}}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="http://www.avantionline.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="http://www.avantionline.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Il treno sanitario presentato alla stazione di Milano Feed dei commenti" href="http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/7mql7e8s/6lwkj.css" media="all"/>
<style id='smartmag-font-awesome-inline-css'>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</style>
<link rel="https://api.w.org/" href="http://www.avantionline.it/wp-json/"/><link rel="alternate" type="application/json" href="http://www.avantionline.it/wp-json/wp/v2/posts/184065"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.avantionline.it/magazine/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='http://www.avantionline.it/?p=184065'/>
<link rel="alternate" type="application/json+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F&#038;format=xml"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3966256-113"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3966256-113');</script>
<style id="wp-custom-css">.main-featured .blocks{padding-left:0;display:none;}
.fluid-width-video-wrapper{display:none !important;}
@media only screen and (max-width: 799px) {
.custom-sideslide{
display:none !important;
}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-184065 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<span class="date">
mercoledì, 10 Marzo, 2021				</span>
<div class="search"> <form role="search" action="http://www.avantionline.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button> </form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"> <li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li> <li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li> </ul></div></section></div></div><div id="main-head" class="main-head">
<div class="wrap">
<header class="centered">
<div class="title"> <a href="http://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile"> <img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0"/> <img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti"/> </a></div></header>
<div style="text-align: right; font-size: 12px;"> <span> Direttore Responsabile Mauro Del Bue </span></div><div class="main-nav">
<div class="navigation-wrap cf">
<nav class="navigation cf nav-center nav-dark">
<div class>
<div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="http://www.avantionline.it/">Home</a></li> <li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="http://www.avantionline.it/webtv/">WebTv</a></li> <li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li> <li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="http://www.avantionline.it/contatti/">Contatti</a></li> </ul></div></div></nav></div></div></div></div><div class="wrap">
<div class="ansa-news"> <iframe scrolling='no' frameborder='no' width='100%' height='65' onload="Wpfcll.r(this,true);" data-wpfc-original-src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe></div></div><div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-184065" class="post-184065 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-ferrovie tag-luigi-corradi tag-milano tag-stazione-centrale tag-treno-covid">
<header class="post-header cf">
<div class="featured"> <a href="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/milano-stazione-centrale.jpg" title="Il treno sanitario presentato alla stazione di Milano"> <img width="700" height="336" src="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/milano-stazione-centrale-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Il treno sanitario presentato alla stazione di Milano"/> </a></div><div class="heading cf"> <h1 class="post-title item fn"> Il treno sanitario presentato alla stazione di Milano </h1> <a href="http://www.avantionline.it/il-treno-sanitario-presentato-alla-stazione-di-milano/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by"> <span class="reviewer"><a href="http://www.avantionline.it/author/manfredi/" title="Articoli scritti da Manfredi Villani" rel="author">Manfredi Villani</a></span> </span> <span class="posted-on">del <span class="dtreviewed"> <time class="value-title" datetime="2021-03-10T15:39:24+01:00" title="2021-03-10">10 Marzo 2021</time> </span> </span> <span class="cats"><a href="http://www.avantionline.it/category/cronaca/" rel="category tag">Cronaca</a></span></div></header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description">
<p>Nella stazione Centrale di Milano è stato presentato il treno sanitario Ferrovie dello Stato- AREU. Il convoglio ha funzioni di trasporto per malati in varie zone d&#8217;Italia. L&#8217;iniziativa consente l&#8217;alleggerimento della pressione sugli ospedali oltre che per integrare i presidi medici sui territori nazionali dei pazienti Covid. Ha 21 posti letto, è un reparto mobile di terapia intensiva che consentirà di trasportare altrettanti pazienti Covid verso ospedali meno saturi rispetto a quelli di origine. Ieri pomeriggio al binario 21 della Centrale meneghina, il direttore generale dell&#8217;Azienda Regionale Emergenza Urgenza, Alberto Zoli, lo ha definito &#8220;rianimazione viaggiante&#8221; e ha fatto sapere che il Comitato Tecnico Scientifico ha discusso di usare il convoglio per trasferire pazienti senza ricorrere ad un elicottero o un aereo da un minimo di sei a 21 posti, per cui il miglioramento è evidente, quindi non c&#8217;è alcuno spreco. Sono sorte le convenzioni tra Piemonte, Toscana ed Emilia Romagna. Non sono escluse le integrazioni delle équipe con il personale di altre Regioni. Dal punto di vista sanitario, con capofila la Lombardia, sarà un treno delle Regioni Italiane. Il convoglio è dotato di tre vagoni come unità mobili di terapia intensiva che di volta in volta possono essere allestite a seconda delle esigenze delle persone da trasportare. Il presidente della Regione Lombardia, Attilio Fontana, presente al binario 21, ha affermato: Speriamo non ci sia mai bisogno di questo treno, ma come ha anticipato il direttore di AREU, temo che a breve potrebbe essere utilizzato. Sottolineo la bella collaborazione che c&#8217;è stata tra Ferrovie dello Stato, Protezione Civile AREU. Ognuno ha portato le proprie competenze e insieme abbiamo fatto nascere qualcosa di unico che potrà essere d&#8217;esempio e di modello. E&#8217; la conferma che la qualità di questa Regione non manca mai e che la collaborazione può portare a cose eccezionali. L&#8217;amministratore delegato di Trnitalia, Luigi Corradi, ha aggiunto: Il Gruppo Ferrovie dello Stato ha garantito il massimo supporto per conciliare il problema della mobilità ed evitare rischi di trasporto. Abbiamo cercato di supportare anche con attività non tipiche di Ferrovie dello Stato una situazione di difficoltà e crisi del Paese. Il treno sanitario è nato dall&#8217;idea legata al Covid ma che può avere un utilizzo che va oltre il Covid: io lo chiamo un &#8220;piccolo ospedale indipendente&#8221;, che ha la possibilità di spostarsi in tutta Italia, dove servono posti di terapia intensiva o se non ci sono servizi attrezzati da un punto all&#8217;altro dell&#8217;Italia. Il nostro impegno con AREU è di continuare a usare il treno quando ce ne sarà bisogno. Indubbiamente questo treno sanitario servirà più Regioni ed il Comitato Tecnico Scientifico sta già ipotizzando il suo utilizzo permanente.</p>
<p>&nbsp;</p>
<p><strong>Manfredi Villani</strong></p>
<div class="tagcloud"><a href="http://www.avantionline.it/tag/ferrovie/" rel="tag">Ferrovie</a> <a href="http://www.avantionline.it/tag/luigi-corradi/" rel="tag">Luigi Corradi</a> <a href="http://www.avantionline.it/tag/milano/" rel="tag">Milano</a> <a href="http://www.avantionline.it/tag/stazione-centrale/" rel="tag">stazione centrale</a> <a href="http://www.avantionline.it/tag/treno-covid/" rel="tag">treno covid</a></div></div></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"> <a href="http://twitter.com/home?status=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F" class="fa fa-twitter" title="Twitta" target="_blank"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank"> <span class="visuallyhidden">Google+</span></a> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F&amp;media=http%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2021%2F03%2Fmilano-stazione-centrale.jpg" class="fa fa-pinterest" title="Condividi su Pinterest" target="_blank"> <span class="visuallyhidden">Pinterest</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank"> <span class="visuallyhidden">LinkedIn</span></a> <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F&amp;name=Il+treno+sanitario+presentato+alla+stazione+di+Milano" class="fa fa-tumblr" title="Condividi su Tumblr" target="_blank"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=Il%20treno%20sanitario%20presentato%20alla%20stazione%20di%20Milano&amp;body=http%3A%2F%2Fwww.avantionline.it%2Fil-treno-sanitario-presentato-alla-stazione-di-milano%2F" class="fa fa-envelope-o" title="Condividi via email"> <span class="visuallyhidden">Email</span></a> </span></div></article>
<div class="author-box">
<h3 class="section-head">Riguardo l'Autore</h3>
<section class="author-info">
<img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://0.gravatar.com/avatar/c88c831da555490744336aee23b0189f?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default"/>			
<div class="description"> <a href="http://www.avantionline.it/author/manfredi/" title="Articoli scritti da Manfredi Villani" rel="author">Manfredi Villani</a> <ul class="social-icons"> </ul> <p class="bio"></p></div></section></div><section class="related-posts">
<h3 class="section-head">Articoli <span class="color">Correlati</span></h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third"> <article> <a href="http://www.avantionline.it/commercio-50-ristoratori-sotto-regione-lombardia-siamo-stremati/" title="I ristoratori sotto la Regione Lombardia: &#8220;Siamo stremati&#8221;" class="image-link"> <img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="214" height="140" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/ristorante-chiuso-coronavirus-214x140.jpg" class="image wp-post-image" alt="blank" loading="lazy" title="I ristoratori sotto la Regione Lombardia: &#8220;Siamo stremati&#8221;" data-wpfc-original-srcset="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/ristorante-chiuso-coronavirus-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2021/03/ristorante-chiuso-coronavirus-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px"/> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-03-09T17:30:12+01:00" class="meta-item">9 Marzo 2021</time></div><h2><a href="http://www.avantionline.it/commercio-50-ristoratori-sotto-regione-lombardia-siamo-stremati/" title="I ristoratori sotto la Regione Lombardia: &#8220;Siamo stremati&#8221;">I ristoratori sotto la Regione Lombardia: &#8220;Siamo stremati&#8221;</a></h2> </article> </li>
<li class="highlights column one-third"> <article> <a href="http://www.avantionline.it/formidabili-dieci-donne-dieci-paladine/" title="Formidabili ! Dieci donne, dieci paladine" class="image-link"> <img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="214" height="140" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/Formidabili-214x140.jpg" class="image wp-post-image" alt="blank" loading="lazy" title="Formidabili ! Dieci donne, dieci paladine" data-wpfc-original-srcset="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/Formidabili-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2021/03/Formidabili-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px"/> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da: Salvatore Rondello" rel="author">Salvatore Rondello</a></span><time datetime="2021-03-08T10:26:10+01:00" class="meta-item">8 Marzo 2021</time></div><h2><a href="http://www.avantionline.it/formidabili-dieci-donne-dieci-paladine/" title="Formidabili ! Dieci donne, dieci paladine">Formidabili ! Dieci donne, dieci paladine</a></h2> </article> </li>
<li class="highlights column one-third"> <article> <a href="http://www.avantionline.it/papa-francesco-in-iraq-tra-sciiti-e-sunniti/" title="Papa Francesco in Iraq tra sciiti e sunniti" class="image-link"> <img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="214" height="140" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/papa-iraq-214x140.jpg" class="image wp-post-image" alt="blank" loading="lazy" title="Papa Francesco in Iraq tra sciiti e sunniti" data-wpfc-original-srcset="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/papa-iraq-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2021/03/papa-iraq-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px"/> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da: Salvatore Rondello" rel="author">Salvatore Rondello</a></span><time datetime="2021-03-05T18:57:02+01:00" class="meta-item">5 Marzo 2021</time></div><h2><a href="http://www.avantionline.it/papa-francesco-in-iraq-tra-sciiti-e-sunniti/" title="Papa Francesco in Iraq tra sciiti e sunniti">Papa Francesco in Iraq tra sciiti e sunniti</a></h2> </article> </li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-treno-sanitario-presentato-alla-stazione-di-milano/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in"> Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p></div></div></div></div><aside class="col-4 sidebar">
<div>
<ul>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Direttore Editoriale Andrea Silvestrini</div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li> </ul></div></li>
<li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3> <section class="block-wrap highlights" data-id="1"> <div class="highlights"> <article> <a href="http://www.avantionline.it/psi-nasce-la-scuola-di-formazione-politica-carlo-tognoli/" title="Psi. Nasce la Scuola di formazione politica “Carlo Tognoli”" class="image-link"> <img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="351" height="185" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/scuola-politica-351x185.jpg" class="image wp-post-image" alt="blank" loading="lazy" title="Psi. Nasce la Scuola di formazione politica “Carlo Tognoli”"/> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/vincenzo-iacovissi/" title="Articoli scritti da: Vincenzo Iacovissi" rel="author">Vincenzo Iacovissi</a></span><time datetime="2021-03-09T16:14:37+01:00" class="meta-item">9 Marzo 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/psi-nasce-la-scuola-di-formazione-politica-carlo-tognoli/" title="Psi. Nasce la Scuola di formazione politica “Carlo Tognoli”">Psi. Nasce la Scuola di formazione politica “Carlo Tognoli”</a></h2> <div class="excerpt"> <p>Ringrazio il segretario nazionale Psi, Enzo Maraio, per avermi affidato l’incarico di promuovere e coordinare la nuova Scuola di formazione&hellip;</p></div></article></div></section> </li>
<li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3>
<section class="block-wrap highlights" data-id="1">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/cera-una-volta-il-medico-della-mutua/" title="C’era una volta il medico della mutua" class="image-link">
<img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="351" height="185" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/malato-a-letto-351x185.jpg" class="image wp-post-image" alt="blank" loading="lazy" title="C’era una volta il medico della mutua"/>					
</a>
<div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/santoro/" title="Articoli scritti da: Angelo Santoro - Enrico Buemi" rel="author">Angelo Santoro - Enrico Buemi</a></span><time datetime="2021-03-09T18:00:22+01:00" class="meta-item">9 Marzo 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/cera-una-volta-il-medico-della-mutua/" title="C’era una volta il medico della mutua">C’era una volta il medico della mutua</a></h2>
<div class="excerpt"> <p>C’era una volta quando il medico di base ti salvava la vita, ti salvava la vita in quanto parte del&hellip;</p></div></article>
<ul class="block posts-list thumb">
<li> <a href="http://www.avantionline.it/rimandati-gli-interventi-chirurgici-programmati/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="110" height="96" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/sala-operatoria-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="blank" loading="lazy" title="Rimandati gli interventi chirurgici programmati"/> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-03-09T16:24:39+01:00" class="meta-item">9 Marzo 2021</time></div><a href="http://www.avantionline.it/rimandati-gli-interventi-chirurgici-programmati/">Rimandati gli interventi chirurgici programmati</a></div></li>
<li> <a href="http://www.avantionline.it/palestina-il-silenzio-revisionista-delle-masse-arabe/"> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-03-09T13:46:34+01:00" class="meta-item">9 Marzo 2021</time></div><a href="http://www.avantionline.it/palestina-il-silenzio-revisionista-delle-masse-arabe/">Palestina. Il silenzio revisionista delle masse arabe</a></div></li>
</ul></div></section>
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3>
<section class="block-wrap highlights" data-id="2">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/sienaasili-nido-passo-azzardato-della-amministrazione-comunale/" title="Psi SienaAsili nido, passo azzardato della amministrazione comunale" class="image-link">
</a>
<div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-03-10T18:32:53+01:00" class="meta-item">10 Marzo 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/sienaasili-nido-passo-azzardato-della-amministrazione-comunale/" title="Psi SienaAsili nido, passo azzardato della amministrazione comunale">Psi Siena<br>Asili nido, passo azzardato della amministrazione comunale</a></h2>
<div class="excerpt"> <p>La scelta dell&#8217;Amministrazione Comunale di Siena di &#8220;privatizzare&#8221; gli asili nido sembra interpretare un chiaro indirizzo &#8220;ideologico di destra&#8221;, andando&hellip;</p></div></article>
<ul class="block posts-list thumb">
<li> <a href="http://www.avantionline.it/psi-torinoun-piano-casa-per-evitare-la-bomba-sociale/"> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-03-09T14:55:24+01:00" class="meta-item">9 Marzo 2021</time></div><a href="http://www.avantionline.it/psi-torinoun-piano-casa-per-evitare-la-bomba-sociale/">Psi Torino<br>Un piano casa per evitare la bomba sociale</a></div></li>
<li> <a href="http://www.avantionline.it/parita-di-generemaratona-live-sulla-pagina-psi/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="110" height="96" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/03/maratona-facebook-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="blank" loading="lazy" title="Parità di genereMaratona live sulla pagina Psi"/> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-03-08T16:31:40+01:00" class="meta-item">8 Marzo 2021</time></div><a href="http://www.avantionline.it/parita-di-generemaratona-live-sulla-pagina-psi/">Parità di genere<br>Maratona live sulla pagina Psi</a></div></li>
</ul></div></section>
</li>
<li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3> <section class="block-wrap highlights" data-id="4"> <div class="highlights"> <article> <a href="http://www.avantionline.it/berlinguer-e-belzebu-sapelli-premier-mancato-la-cacciata-degli-ebrei-dalla-sicilia/" title="Berlinguer e Belzebù, Sapelli premier mancato, La cacciata degli ebrei dalla Sicilia" class="image-link"> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2021-02-26T17:18:24+01:00" class="meta-item">26 Febbraio 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/berlinguer-e-belzebu-sapelli-premier-mancato-la-cacciata-degli-ebrei-dalla-sicilia/" title="Berlinguer e Belzebù, Sapelli premier mancato, La cacciata degli ebrei dalla Sicilia">Berlinguer e Belzebù, Sapelli premier mancato, La cacciata degli ebrei dalla Sicilia</a></h2> <div class="excerpt"> <p>SFORBICIATE LIBRI &#8211; “Lingotti d’oro, gioielli, pietre preziose, valute straniere, braccialetti, collane, e diamanti di primissima qualità, dollari e rubli.&hellip;</p></div></article></div></section> </li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3> <section class="block-wrap highlights" data-id="5"> <div class="highlights"> <article> <a href="http://www.avantionline.it/avanti-letta/" title="Avanti Letta?" class="image-link"> </a> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2021-03-10T16:00:24+01:00" class="meta-item">10 Marzo 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/avanti-letta/" title="Avanti Letta?">Avanti Letta?</a></h2> <div class="excerpt"> <p>Conosco e stimo Enrico Letta. E’ un cattolico liberale moderato, proveniente dal movimento giovanile della Dc e poi dalla Margherita.&hellip;</p></div></article></div></section> </li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3>
<section class="block-wrap highlights" data-id="6">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/scrive-psi-s-giovani-in-fioreaprire-lo-sportello-cup-presso-i-locali-dellospedale/" title="Scrive Psi S. Giovani in Fiore:Aprire lo sportello CUP presso i locali dell&#8217;Ospedale" class="image-link">
</a>
<div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2021-03-10T13:25:58+01:00" class="meta-item">10 Marzo 2021</time></div><h2 class="post-title"><a href="http://www.avantionline.it/scrive-psi-s-giovani-in-fioreaprire-lo-sportello-cup-presso-i-locali-dellospedale/" title="Scrive Psi S. Giovani in Fiore:Aprire lo sportello CUP presso i locali dell&#8217;Ospedale">Scrive Psi S. Giovani in Fiore:<br>Aprire lo sportello CUP presso i locali dell&#8217;Ospedale</a></h2>
<div class="excerpt"> <p>Ill.mo Sig. Sindaco, Ill,mo Assessore alla Sanità del Comune di San Giovanni in Fiore, Sono trascorsi circa Due mesi e&hellip;</p></div></article>
<ul class="block posts-list thumb">
<li> <a href="http://www.avantionline.it/scrive-celso-vassalinilemozione-del-vaccino/"> </a> <div class="content"> <div class="cf listing-meta above"> <time datetime="2021-03-09T14:50:18+01:00" class="meta-item">9 Marzo 2021</time></div><a href="http://www.avantionline.it/scrive-celso-vassalinilemozione-del-vaccino/">Scrive Celso Vassalini:<br>L&#8217;emozione del vaccino</a></div></li>
</ul></div></section>
</li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082 attachment-full size-full" alt="blank" loading="lazy" style="max-width: 100%; height: auto;"/></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%; text-align: center; font-size: 18px;" href="http://avantionline.it/magazine/accedi/">Accedi</a></div></li>
<li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3>		
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.avantionline.it/">
<li class="service"> <a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-facebook-square"></i> <span class="label">Like on Facebook</span> </a> </li>
<li class="service"> <a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-twitter"></i> <span class="label">Follow on Twitter</span> </a> </li>
</ul>
</li>
</ul></div></aside></div></div><footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3> <div class="textwidget"><p>Partito Socialista Italiano<br /> Legale rappresentante Oreste Pastorelli – C.F 97519520585</p> <p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p> <p>Telefono 06 6878688<br /> e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="http://www.avantionline.it/">Home</a></li> <li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="http://www.avantionline.it/webtv/">WebTv</a></li> <li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li> <li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="http://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li> <li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="http://www.avantionline.it/contatti/">Contatti</a></li> </ul></div></li>
<li class="widget col-4 latest-posts">			
<h3 class="widgettitle">Articoli recenti</h3>						
<ul class="posts-list">
<li> <a href="http://www.avantionline.it/speranza-di-vita-per-la-prima-volta-si-accorcia-a-causa-del-covid/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="110" height="96" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2019/10/inps-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="blank" loading="lazy" title="Speranza di vita, per la prima volta si accorcia a causa del Covid"/> </a> <div class="content"> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-03-10T19:19:46+01:00" class="meta-item">10 Marzo 2021</time></div><a href="http://www.avantionline.it/speranza-di-vita-per-la-prima-volta-si-accorcia-a-causa-del-covid/" title="Speranza di vita, per la prima volta si accorcia a causa del Covid"> Speranza di vita, per la prima volta si accorcia a causa del Covid</a></div></li>
<li> <a href="http://www.avantionline.it/accelerare-con-i-vaccini/"><img onload="Wpfcll.r(this,true);" src="http://www.avantionline.it/magazine/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="110" height="96" data-wpfc-original-src="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/vaccino-tg-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="blank" loading="lazy" title="ACCELERARE CON I VACCINI"/> </a> <div class="content"> <div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="http://www.avantionline.it/author/ava-adm-18/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span><time datetime="2021-03-10T18:49:08+01:00" class="meta-item">10 Marzo 2021</time></div><a href="http://www.avantionline.it/accelerare-con-i-vaccini/" title="ACCELERARE CON I VACCINI"> ACCELERARE CON I VACCINI</a></div></li>
</ul>
</li>			</ul></div><div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br /> Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p></div></div></div></div></footer></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Il treno sanitario presentato alla stazione di Milano","url":"http:\/\/www.avantionline.it\/il-treno-sanitario-presentato-alla-stazione-di-milano\/","image":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2021\/03\/milano-stazione-centrale-700x336.jpg","width":700,"height":336},"datePublished":"2021-03-10T15:39:24+01:00","dateModified":"2021-03-10T15:39:24+01:00","author":{"@type":"Person","name":"Manfredi Villani"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avantionline.it\/il-treno-sanitario-presentato-alla-stazione-di-milano\/"}}</script>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='smartmag-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all'/>
</noscript>
<script>var _gaq=_gaq||[];
_gaq.push(['_setAccount', 'UA-32051082-1']);
_gaq.push(['_trackPageview']);
(function(){
var ga=document.createElement('script'); ga.type='text/javascript'; ga.async=true;
ga.src=('https:'==document.location.protocol ? 'https://':'http://') + 'stats.g.doubleclick.net/dc.js';
var s=document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script id='bunyad-theme-js-extra'>var Bunyad={"ajaxurl":"http:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};</script>
<script defer src='//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/10o7q4tb/6lwkj.js'></script>
<!--[if lt IE 9]><script defer src="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/1fe7pxk4/6lwki.js"></script><![endif]-->
<script defer src='//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/nn1vck9/6lwkm.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.6812868118286 seconds, on 10-03-21 19:29:32 --><!-- via php -->