<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&quot;Bambulatorio&quot;, il virus spiegato ai bambini del Villa Pamphilj - Avanti</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.avantionline.it/magazine/xmlrpc.php" />
<link rel="shortcut icon" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg" />	
<link rel="apple-touch-icon-precomposed" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Bambulatorio&quot;, il virus spiegato ai bambini del Villa Pamphilj - Avanti" />
<meta property="og:description" content="“Bambulatorio”, l’esclusivo format per piccoli e grandi creato da Andrea Satta e Andrea Calabretta, che andrà in scena in visioneRead More" />
<meta property="og:url" content="http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/" />
<meta property="og:site_name" content="Avanti" />
<meta property="article:published_time" content="2021-01-21T17:16:49+00:00" />
<meta property="article:modified_time" content="2021-01-21T17:21:46+00:00" />
<meta property="og:image" content="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/bambulatorio-9.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione Avanti">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="3 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.avantionline.it/#website","url":"http://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","potentialAction":[{"@type":"SearchAction","target":"http://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/#primaryimage","inLanguage":"it-IT","url":"http://www.avantionline.it/magazine/wp-content/uploads/2021/01/bambulatorio-9.jpg","width":700,"height":350},{"@type":"WebPage","@id":"http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/#webpage","url":"http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/","name":"\"Bambulatorio\", il virus spiegato ai bambini del Villa Pamphilj - Avanti","isPartOf":{"@id":"http://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/#primaryimage"},"datePublished":"2021-01-21T17:16:49+00:00","dateModified":"2021-01-21T17:21:46+00:00","author":{"@id":"http://www.avantionline.it/#/schema/person/e1a973a5f5174e8a67fc1a08ddffece1"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/"]}]},{"@type":"Person","@id":"http://www.avantionline.it/#/schema/person/e1a973a5f5174e8a67fc1a08ddffece1","name":"Redazione Avanti","image":{"@type":"ImageObject","@id":"http://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/2a308b8a18c5a255df6d511d4853b863?s=96&d=mm&r=g","caption":"Redazione Avanti"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="http://www.avantionline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="http://www.avantionline.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; &#8220;Bambulatorio&#8221;, il virus spiegato ai bambini del  Villa Pamphilj Feed dei commenti" href="http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.avantionline.it/magazine/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/87yo29yk/c0hw6.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag-child/style.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/214udguq/c0hw7.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script src='//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/10nzgvab/c0hw7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script> -->
<link rel="https://api.w.org/" href="http://www.avantionline.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.avantionline.it/wp-json/wp/v2/posts/182101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.avantionline.it/magazine/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.avantionline.it/?p=182101' />
<link rel="alternate" type="application/json+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32051082-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!--[if lt IE 9]>
<script src="http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-182101 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<span class="date">
giovedì, 21 Gennaio, 2021				</span>
<div class="search">
<form role="search" action="http://www.avantionline.it/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->					
<div class="textwidget custom-html-widget"><ul class="social-icons cf">
<li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul>
</div>				
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header class="centered">
<div class="title">
<a href="http://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile">
<img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0" />
<img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti" />
</a>
</div>
</header>
<div style="text-align: right; font-size: 12px;">
<span>
Direttore Mauro Del Bue
</span>
</div>
<div class="main-nav">
<div class="navigation-wrap cf">
<nav class="navigation cf nav-center nav-dark">
<div class>
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="http://www.avantionline.it/">Home</a></li>
<li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="http://www.avantionline.it/webtv/">WebTv</a></li>
<li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li>
<li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="http://www.avantionline.it/contatti/">Contatti</a></li>
</ul></div>				
</div>
</nav>
</div>
</div>				
</div>
</div>	
<div class="wrap">
<div class="ansa-news">
<iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-182101" class="post-182101 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-andrea-calabretta tag-andrea-satta tag-bambulatorio tag-villa-pamphilj">
<header class="post-header cf">
<div class="featured">
<a href="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/bambulatorio-9.jpg" title="&#8220;Bambulatorio&#8221;, il virus spiegato ai bambini del  Villa Pamphilj">
<img width="700" height="336" src="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/bambulatorio-9-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="&#8220;Bambulatorio&#8221;, il virus spiegato ai bambini del  Villa Pamphilj" />				
</a>
</div>	
<div class="heading cf">
<h1 class="post-title item fn">
&#8220;Bambulatorio&#8221;, il virus spiegato ai bambini del  Villa Pamphilj			</h1>
<a href="http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by"> 
<span class="reviewer"><a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da Redazione Avanti" rel="author">Redazione Avanti</a></span>
</span>
<span class="posted-on">del				<span class="dtreviewed">
<time class="value-title" datetime="2021-01-21T18:16:49+01:00" title="2021-01-21">21 Gennaio 2021</time>
</span>
</span>
<span class="cats"><a href="http://www.avantionline.it/category/spettacoli/" rel="category tag">Spettacolo</a></span>
</div>		
</header><!-- .post-header -->
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>“Bambulatorio”, l’esclusivo format per piccoli e grandi creato da Andrea Satta e Andrea Calabretta, che andrà in scena in visione gratuita ogni sabato per dieci appuntamenti, inizia la sua avventura online da sabato prossimo 23 gennaio alle ore 16:00, sui canali social del Teatro Villa Pamphilj.<br />
Bambulatorio è una produzione Teatro Villa Pamphilj (direzione artistica di Veronica Olmi) a cura di Andrea Satta e Andrea Calabretta, con burattini, pupazzi e oggetti dalla collezione Teatro Verde, e rientra in #Romarama, il programma culturale promosso da Roma Capitale. Per seguire gli aggiornamenti sui social #Romarama #laculturaincasa&#8221;<br />
Un pediatra cantante che crede nelle relazioni umane e un attore burattinaio che vive di spettacolo dal vivo, entrambi frequentatori di bambini, sembrano i meno attrezzati per parlare di divieti necessari per contrastare la diffusione di un virus.<br />
Invece saranno proprio loro a darci preziosi consigli e spunti di riflessione in questi giorni di emergenza sanitaria. Dieci appuntamenti, per piccoli e grandi, per parlare di situazioni complesse, con una buona dose di coraggio e ironia.<br />
«A cosa servono i burattini? A niente &#8211; racconta Andrea Satta -. Con la cultura non si mangia, figuriamoci con i burattini. Eppure un pediatra dialoga con loro in un ambulatorio surreale, li ascolta e a volte impara, così come si impara dai bambini il valore del tempo perso, da cui nasce il gioco, e della noia, da cui nasce l’idea e la creatività respira. Un modo di prendere la vita. In questo clima dire cose importanti è più leggero e divertente».<br />
«I burattini sono talmente finti da essere veri &#8211; aggiunge Andrea Calabretta -. In un periodo così incredibile, per essere credibili occorrono personaggi incredibili. Per descrivere una realtà difficile la finzione è l&#8217;arma migliore. per raccontare con semplicità una situazione complessa cosa di meglio un pediatra che è un po&#8217; burattino e di burattini che sono un po&#8217; pediatri».<br />
Andrea Satta nasce e cresce in una famiglia numerosa, soprattutto di sorelle. Una delle case della sua infanzia affaccia sul deposito dei tram. Il padre, sardo e scampato al campo di concentramento tedesco, fa il professore di francese e sceglie come sede la provincia Est di Roma, luogo dal dopoguerra in transito tra campagna e periferia. La mamma gli legge come favola della buonanotte “I promessi sposi”. Appassionato di musica sin da piccolo, viene selezionato per lo Zecchino d’Oro, ma la sobrietà familiare fa naufragare il progetto. Nel 1992, fonda con Angelo, Carlo e Luca, i Têtes de Bois e intreccia le proprie vicende con quelle del gruppo. Oltre che voce e autore dei testi della band, è ideatore e direttore artistico dei molti festival e progetti portati avanti dalla band in questi anni, e fa il pediatra nella periferia romana. Poeta e scrittore, ha all’attivo due libri “I riciclisti” (Ediciclo, 2009) e “Ci sarà una volta &#8211; favole e mamme in ambulatorio” (Infinito Edizioni, 2011). E’ stato inviato al Giro d’Italia e al Tour de France per il Manifesto e L’Unità (su quest’ultima testata con il vignettista Sergio Staino) e, sempre su L’Unità, ha una rubrica settimanale, “Dio è morto”.<br />
Attore, autore, burattinaio, regista, narratore e formatore, Andrea Calabretta si forma come attore con Fiorenzo Fiorentini e per due anni frequenta la sua compagnia. Nel 1998, con la complicità di Corrado Olmi, debutta come autore e attore burattinaio nello spettacolo “Il Pifferaio di Hamelin”. Nel 1999, con il Teatro Verde incontra Giuseppina Volpicelli e il teatro di figura. Nel 2000 entra a far parte della Compagnia Teatro Verde di Roma e ne assume la direzione insieme a Veronica Olmi e Antonella Crocicchia. Con la compagnia gira per tutte le regioni di Italia e partecipa a numerosi festival internazionali di teatro di figura. Ha preso parte a decine di spettacoli, in qualità di autore, burattinaio, attore e anche di regista. Dal 2019 collabora con Rai Radio Kids e dal 2020 con Rai yoyo, per la trasmissione “Diario di casa”, dando voce e vita al personaggio di Krud.</p>
<p>&nbsp;</p>
<p><strong>Redazione Avanti</strong></p>
<div class="tagcloud"><a href="http://www.avantionline.it/tag/andrea-calabretta/" rel="tag">Andrea Calabretta</a> <a href="http://www.avantionline.it/tag/andrea-satta/" rel="tag">Andrea Satta</a> <a href="http://www.avantionline.it/tag/bambulatorio/" rel="tag">Bambulatorio</a> <a href="http://www.avantionline.it/tag/villa-pamphilj/" rel="tag">Villa Pamphilj</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Condividi.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F" class="fa fa-twitter" title="Twitta" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F&amp;media=http%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2021%2F01%2Fbambulatorio-9.jpg" class="fa fa-pinterest"
title="Condividi su Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F&amp;name=%26%238220%3BBambulatorio%26%238221%3B%2C+il+virus+spiegato+ai+bambini+del++Villa+Pamphilj" class="fa fa-tumblr"
title="Condividi su Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=%26%238220%3BBambulatorio%26%238221%3B%2C%20il%20virus%20spiegato%20ai%20bambini%20del%20%20Villa%20Pamphilj&amp;body=http%3A%2F%2Fwww.avantionline.it%2Fil-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj%2F" class="fa fa-envelope-o"
title="Condividi via email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<div class="author-box">
<h3 class="section-head">Riguardo l'Autore</h3>
<section class="author-info">
<img src="http://2.gravatar.com/avatar/2a308b8a18c5a255df6d511d4853b863?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />			
<div class="description">
<a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da Redazione Avanti" rel="author">Redazione Avanti</a>				
<ul class="social-icons">
</ul>
<p class="bio"></p>
</div>
</section>	</div>
<section class="related-posts">
<h3 class="section-head">Articoli <span class="color">Correlati</span></h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/i-mille-modi-di-guardare-e-raccontare-i-segreti-di-una-fotografia/" title="I mille modi di guardare e raccontare una fotografia" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/Formigine-–-Ingresso-Casa-Colonica-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="I mille modi di guardare e raccontare una fotografia" srcset="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/Formigine-–-Ingresso-Casa-Colonica-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2021/01/Formigine-–-Ingresso-Casa-Colonica-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-01-20T16:33:29+01:00" class="meta-item">20 Gennaio 2021</time>					
</div>
<h2><a href="http://www.avantionline.it/i-mille-modi-di-guardare-e-raccontare-i-segreti-di-una-fotografia/" title="I mille modi di guardare e raccontare una fotografia">I mille modi di guardare e raccontare una fotografia</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/il-cinema-sara-sempre-piu-multisocial-ma-il-grande-schermo-e-insostituibile/" title="Sergio Giuffrida: Cinema multisocial ma insostituibile" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/cinema-sala-vuota-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Sergio Giuffrida: Cinema multisocial ma insostituibile" srcset="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/cinema-sala-vuota-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2021/01/cinema-sala-vuota-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/antonio-salvatore-sassu/" title="Articoli scritti da: Antonio Salvatore Sassu" rel="author">Antonio Salvatore Sassu</a></span><time datetime="2021-01-18T17:52:00+01:00" class="meta-item">18 Gennaio 2021</time>					
</div>
<h2><a href="http://www.avantionline.it/il-cinema-sara-sempre-piu-multisocial-ma-il-grande-schermo-e-insostituibile/" title="Sergio Giuffrida: Cinema multisocial ma insostituibile">Sergio Giuffrida: Cinema multisocial ma insostituibile</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/il-colore-viola-principe-della-tavola-grazie-alle-polpette-di-melanzane/" title="Il viola principe della tavola grazie alle polpette di melanzane" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/melanzane-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Il viola principe della tavola grazie alle polpette di melanzane" srcset="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/melanzane-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2021/01/melanzane-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-01-15T12:00:06+01:00" class="meta-item">15 Gennaio 2021</time>					
</div>
<h2><a href="http://www.avantionline.it/il-colore-viola-principe-della-tavola-grazie-alle-polpette-di-melanzane/" title="Il viola principe della tavola grazie alle polpette di melanzane">Il viola principe della tavola grazie alle polpette di melanzane</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">
Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p>	</div><!-- #respond -->
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li>
</ul></div></li>
<li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3>
<section class="block-wrap highlights" data-id="1">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/navalny-il-governo-si-attivi-per-difendere-i-diritti-fondamentali/" title="Navalny. Il governo si attivi per difendere i diritti fondamentali" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/livio-valvano/" title="Articoli scritti da: Livio Valvano" rel="author">Livio Valvano</a></span><time datetime="2021-01-20T15:51:11+01:00" class="meta-item">20 Gennaio 2021</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/navalny-il-governo-si-attivi-per-difendere-i-diritti-fondamentali/" title="Navalny. Il governo si attivi per difendere i diritti fondamentali">Navalny. Il governo si attivi per difendere i diritti fondamentali</a></h2>
<div class="excerpt">
<p>Il caso Navalny richiede una reazione coordinata di tutto il mondo libero. Non è pensabile, da est a ovest, rimanere&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3>
<section class="block-wrap highlights" data-id="2">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/con-lultimo-dpcm-%ef%bb%bfsi-puo-andare-in-crociera-ma-non-al-ristorante/" title="Con l’ultimo DPCM ﻿si può andare in crociera ma non al ristorante" class="image-link">
<img width="351" height="185" src="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/nave-crociera-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="Con l’ultimo DPCM ﻿si può andare in crociera ma non al ristorante" />					
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/angelo-santoro/" title="Articoli scritti da: Angelo Santoro" rel="author">Angelo Santoro</a></span><time datetime="2021-01-21T16:24:57+01:00" class="meta-item">21 Gennaio 2021</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/con-lultimo-dpcm-%ef%bb%bfsi-puo-andare-in-crociera-ma-non-al-ristorante/" title="Con l’ultimo DPCM ﻿si può andare in crociera ma non al ristorante">Con l’ultimo DPCM ﻿si può andare in crociera ma non al ristorante</a></h2>
<div class="excerpt">
<p>﻿ Vorrei conoscere il nome di quel burocrate ‘burlone’, medico o politico che sia, per chiedergli con quali criteri abbia&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/gennaio-un-mese-diviso-fra-ricorrenze-diverse/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2021-01-20T00:35:42+01:00" class="meta-item">20 Gennaio 2021</time>					
</div>
<a href="http://www.avantionline.it/gennaio-un-mese-diviso-fra-ricorrenze-diverse/">Gennaio: un mese diviso fra ricorrenze diverse</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/em-ma/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/em.ma_-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="EM.MA" />
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2021-01-19T13:42:28+01:00" class="meta-item">19 Gennaio 2021</time>					
</div>
<a href="http://www.avantionline.it/em-ma/">EM.MA</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3>
<section class="block-wrap highlights" data-id="3">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/psi-iorio-si-a-fiducia-tappa-importante-per-autonomia/" title="Psi. Iorio, sì a fiducia tappa importante per autonomia." class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/ava-adm-18/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span><time datetime="2021-01-21T14:39:38+01:00" class="meta-item">21 Gennaio 2021</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/psi-iorio-si-a-fiducia-tappa-importante-per-autonomia/" title="Psi. Iorio, sì a fiducia tappa importante per autonomia.">Psi. Iorio, sì a fiducia tappa importante per autonomia.</a></h2>
<div class="excerpt">
<p>“La decisione della Segreteria del PSI di chiedere ai due parlamentari socialisti di confermare la fiducia al Governo Conte anche&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/foggiae-morto-nella-notte-mimi-romano/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2021-01-19T12:24:07+01:00" class="meta-item">19 Gennaio 2021</time>					
</div>
<a href="http://www.avantionline.it/foggiae-morto-nella-notte-mimi-romano/">Foggia<br>È morto nella notte Mimì Romano</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/cosenzafranz-caruso-mi-battero-per-salvare-il-rendano/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2021-01-18T15:04:38+01:00" class="meta-item">18 Gennaio 2021</time>					
</div>
<a href="http://www.avantionline.it/cosenzafranz-caruso-mi-battero-per-salvare-il-rendano/">Cosenza<br>Franz Caruso: &#8220;Mi batterò per salvare il Rendano”</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3>
<section class="block-wrap highlights" data-id="4">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/briganti-o-patrioti-il-maestro-di-auschwitz-la-metafora-dei-cavalli-selvaggi/" title="Briganti o patrioti?, Il maestro di Auschwitz, La metafora dei cavalli selvaggi" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2020-12-30T21:25:51+01:00" class="meta-item">30 Dicembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/briganti-o-patrioti-il-maestro-di-auschwitz-la-metafora-dei-cavalli-selvaggi/" title="Briganti o patrioti?, Il maestro di Auschwitz, La metafora dei cavalli selvaggi">Briganti o patrioti?, Il maestro di Auschwitz, La metafora dei cavalli selvaggi</a></h2>
<div class="excerpt">
<p>SFORBICIATE LIBRI &#8211; La letteratura sul brigantaggio si è prolificata moltissimo in questi ultimi anni. E’ spesso figlia della parzialità,&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3>
<section class="block-wrap highlights" data-id="5">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/de-luca-come-eduardo/" title="De Luca come Eduardo" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2020-12-28T15:25:43+01:00" class="meta-item">28 Dicembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/de-luca-come-eduardo/" title="De Luca come Eduardo">De Luca come Eduardo</a></h2>
<div class="excerpt">
<p>Ho letto molti e giustificati commenti critici sulla scelta del governatore della Campania De Luca di infischiarsene delle graduatorie e&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3>
<section class="block-wrap highlights" data-id="6">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/scrive-enzo-pirillolivorno-100-anni-dopo/" title="Scrive Enzo Pirillo:Livorno 100 anni dopo" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2021-01-21T17:26:46+01:00" class="meta-item">21 Gennaio 2021</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/scrive-enzo-pirillolivorno-100-anni-dopo/" title="Scrive Enzo Pirillo:Livorno 100 anni dopo">Scrive Enzo Pirillo:<br>Livorno 100 anni dopo</a></h2>
<div class="excerpt">
<p>Esattamente 100 anni fa, veniva fondato a Livorno il P.C.I. &#8211; Partito Comunista Italiano, una forza politica nata con la&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/scrive-rino-capezzuolila-storia-bussa-ancora-alle-porte-dei-socialisti/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2021-01-21T16:04:13+01:00" class="meta-item">21 Gennaio 2021</time>					
</div>
<a href="http://www.avantionline.it/scrive-rino-capezzuolila-storia-bussa-ancora-alle-porte-dei-socialisti/">Scrive Rino Capezzuoli:<br>La storia bussa ancora alle porte dei socialisti</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img width="300" height="300" src="http://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%;
text-align: center;
font-size: 18px;" href="http://avantionline.it/magazine/accedi/">Accedi</a></div></li>
<li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3>		
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.avantionline.it/">
<li class="service">
<a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like on Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow on Twitter</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3>			<div class="textwidget"><p>Partito Socialista Italiano<br />
Legale rappresentante Oreste Pastorelli – C.F 97519520585</p>
<p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p>
<p>Telefono 06 6878688<br />
e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p>
</div>
</li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="http://www.avantionline.it/">Home</a></li>
<li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="http://www.avantionline.it/webtv/">WebTv</a></li>
<li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li>
<li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="http://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li>
<li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="http://www.avantionline.it/contatti/">Contatti</a></li>
</ul></div></li>
<li class="widget col-4 latest-posts">			
<h3 class="widgettitle">Articoli recenti</h3>						
<ul class="posts-list">
<li>
<a href="http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2021/01/bambulatorio-9-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="&#8220;Bambulatorio&#8221;, il virus spiegato ai bambini del  Villa Pamphilj" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-01-21T18:16:49+01:00" class="meta-item">21 Gennaio 2021</time>					
</div>
<a href="http://www.avantionline.it/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj/" title="&#8220;Bambulatorio&#8221;, il virus spiegato ai bambini del  Villa Pamphilj">
&#8220;Bambulatorio&#8221;, il virus spiegato ai bambini del  Villa Pamphilj</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/1921-nasce-il-pci-il-filo-rosso-spezzato-tra-riformismo-e-massimalismo/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2019/02/felici-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="1921 Nasce il Pci – il filo rosso spezzato tra riformismo e massimalismo" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/franco-santangelo/" title="Articoli scritti da: Franco Santangelo" rel="author">Franco Santangelo</a></span><time datetime="2021-01-21T17:54:56+01:00" class="meta-item">21 Gennaio 2021</time>					
</div>
<a href="http://www.avantionline.it/1921-nasce-il-pci-il-filo-rosso-spezzato-tra-riformismo-e-massimalismo/" title="1921 Nasce il Pci – il filo rosso spezzato tra riformismo e massimalismo">
1921 Nasce il Pci – il filo rosso spezzato tra riformismo e massimalismo</a>
</div>
</li>
</ul>
</li>			</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br />
Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p>
</div>
</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"&#8220;Bambulatorio&#8221;, il virus spiegato ai bambini del  Villa Pamphilj","url":"http:\/\/www.avantionline.it\/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj\/","image":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2021\/01\/bambulatorio-9-700x336.jpg","width":700,"height":336},"datePublished":"2021-01-21T18:16:49+01:00","dateModified":"2021-01-21T18:21:46+01:00","author":{"@type":"Person","name":"Redazione Avanti"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avantionline.it\/il-virus-spiegato-ai-bambini-nel-nuovo-bambulatorio-del-villa-pamphilj\/"}}</script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.367418050766 seconds, on 21-01-21 18:49:18 --><!-- via php -->