<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Vaccini, iniziato il conto alla rovescia per la Pzifer - Avanti</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.avantionline.it/magazine/xmlrpc.php" />
<link rel="shortcut icon" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg" />	
<link rel="apple-touch-icon-precomposed" href="http://avantionline.it/magazine/wp-content/uploads/2018/08/favicon.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaccini, iniziato il conto alla rovescia per la Pzifer - Avanti" />
<meta property="og:description" content="Dopo l’approvazione di Ema per il vaccino della Pzifer, è cominciato il conto alla rovescia per la consegna in Italia delleRead More" />
<meta property="og:url" content="http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/" />
<meta property="og:site_name" content="Avanti" />
<meta property="article:published_time" content="2020-12-22T14:15:06+00:00" />
<meta property="article:modified_time" content="2020-12-22T15:26:30+00:00" />
<meta property="og:image" content="http://www.avantionline.it/magazine/wp-content/uploads/2020/08/vaccino.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Salvatore Rondello">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.avantionline.it/#website","url":"http://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","potentialAction":[{"@type":"SearchAction","target":"http://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/#primaryimage","inLanguage":"it-IT","url":"http://www.avantionline.it/magazine/wp-content/uploads/2020/08/vaccino.jpg","width":700,"height":350},{"@type":"WebPage","@id":"http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/#webpage","url":"http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/","name":"Vaccini, iniziato il conto alla rovescia per la Pzifer - Avanti","isPartOf":{"@id":"http://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/#primaryimage"},"datePublished":"2020-12-22T14:15:06+00:00","dateModified":"2020-12-22T15:26:30+00:00","author":{"@id":"http://www.avantionline.it/#/schema/person/7d61550acf5fe248a1713f4ab28fcb25"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/"]}]},{"@type":"Person","@id":"http://www.avantionline.it/#/schema/person/7d61550acf5fe248a1713f4ab28fcb25","name":"Salvatore Rondello","image":{"@type":"ImageObject","@id":"http://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/7895341230d4257d78c5ce19906bbbf8?s=96&d=mm&r=g","caption":"Salvatore Rondello"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="http://www.avantionline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="http://www.avantionline.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Vaccini, iniziato il conto alla rovescia per la Pzifer Feed dei commenti" href="http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.avantionline.it/magazine/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/87yo29yk/c0hw6.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag-child/style.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/214udguq/c0hw7.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script src='//www.avantionline.it/magazine/wp-content/cache/wpfc-minified/10nzgvab/c0hw7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script> -->
<link rel="https://api.w.org/" href="http://www.avantionline.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.avantionline.it/wp-json/wp/v2/posts/180997" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.avantionline.it/magazine/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.avantionline.it/?p=180997' />
<link rel="alternate" type="application/json+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.avantionline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32051082-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!--[if lt IE 9]>
<script src="http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-180997 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<span class="date">
martedì, 22 Dicembre, 2020				</span>
<div class="search">
<form role="search" action="http://www.avantionline.it/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->					
<div class="textwidget custom-html-widget"><ul class="social-icons cf">
<li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul>
</div>				
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header class="centered">
<div class="title">
<a href="http://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile">
<img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0" />
<img src="http://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti" />
</a>
</div>
</header>
<div style="text-align: right; font-size: 12px;">
<span>
Direttore Mauro Del Bue
</span>
</div>
<div class="main-nav">
<div class="navigation-wrap cf">
<nav class="navigation cf nav-center nav-dark">
<div class>
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="http://www.avantionline.it/">Home</a></li>
<li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="http://www.avantionline.it/webtv/">WebTv</a></li>
<li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li>
<li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="http://www.avantionline.it/contatti/">Contatti</a></li>
</ul></div>				
</div>
</nav>
</div>
</div>				
</div>
</div>	
<div class="wrap">
<div class="ansa-news">
<iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-180997" class="post-180997 post type-post status-publish format-standard has-post-thumbnail category-economia tag-coronavirus tag-ema tag-pzifer tag-vaccini">
<header class="post-header cf">
<div class="featured">
<a href="http://www.avantionline.it/magazine/wp-content/uploads/2020/08/vaccino.jpg" title="Vaccini, iniziato il conto alla rovescia per la Pzifer">
<img width="700" height="336" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/08/vaccino-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Vaccini, iniziato il conto alla rovescia per la Pzifer" />				
</a>
</div>	
<div class="heading cf">
<h1 class="post-title item fn">
Vaccini, iniziato il conto alla rovescia per la Pzifer			</h1>
<a href="http://www.avantionline.it/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by"> 
<span class="reviewer"><a href="http://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da Salvatore Rondello" rel="author">Salvatore Rondello</a></span>
</span>
<span class="posted-on">del				<span class="dtreviewed">
<time class="value-title" datetime="2020-12-22T15:15:06+01:00" title="2020-12-22">22 Dicembre 2020</time>
</span>
</span>
<span class="cats"><a href="http://www.avantionline.it/category/economia/" rel="category tag">Economia</a></span>
</div>		
</header><!-- .post-header -->
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>Dopo l’approvazione di Ema per il vaccino della Pzifer, è cominciato il conto alla rovescia per la consegna in Italia delle prime 9.750 dosi di vaccino in vista del 27 dicembre, giorno scelto dalla Ue a titolo simbolico per la campagna anti-Covid.<br />
I furgoni della Pfizer lasceranno il Belgio il 24 dicembre e al confine italiano ci sarà l&#8217;Esercito a prendere in consegna le dosi che saranno portate a Roma il giorno dopo.<br />
Salvo cambi di programma, sembrerebbe l’arrivo di Babbo Natale nell’anno del Covid. Tappa finale, il 26 dicembre, sarà l&#8217;ospedale Spallanzani dove, dal 27 mattina, verranno somministrate, con ragionevole certezza, le prime dosi da inoculare ad alcune unità del personale medico e infermieristico.<br />
Massima segretezza sull&#8217;identità dei soggetti interessati. A beneficiare del vaccino avrà comunque priorità chi è stato in prima linea nella lotta al coronavirus. Quindi, non ci sarà alcun nome suggestivo, come è successo in Inghilterra, e neppure un personaggio di spicco a livello pubblico, come ha optato invece Israele.<br />
Sempre il 27, nel pomeriggio, partirà la campagna di vaccinazione anche nelle altre Regioni d&#8217;Italia. Per fare qualche esempio, 1620 dosi raggiungeranno la Lombardia, 685 la Sicilia, 910 il Piemonte. Al Lazio toccheranno 955 dosi ma sarà la Regione a decidere quanto tempo impiegare per somministrare il quantitativo richiesto.<br />
Nei giorni successivi i camioncini della Pfizer raggiungeranno direttamente i 287 hub individuati dalle Regioni e dal ministero della Salute, tra ospedali e Asl, per la materiale consegna del vaccino, considerando che ogni flacone deve essere conservato a meno 70 gradi in apposite celle frigorifere.<br />
L&#8217;aeroporto militare di Pratica di Mare, di cui si parlava nei giorni scorsi per un ruolo di base principale per lo smistamento del vaccino, invece, entrerà in funzione solamente quando ci sarà la disponibilità dei vaccini prodotti dalle altre aziende farmaceutiche.</p>
<p>&nbsp;</p>
<p><strong>Salvatore Rondello</strong></p>
<div class="tagcloud"><a href="http://www.avantionline.it/tag/coronavirus/" rel="tag">Coronavirus</a> <a href="http://www.avantionline.it/tag/ema/" rel="tag">Ema</a> <a href="http://www.avantionline.it/tag/pzifer/" rel="tag">pzifer</a> <a href="http://www.avantionline.it/tag/vaccini/" rel="tag">vaccini</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Condividi.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F" class="fa fa-twitter" title="Twitta" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F&amp;media=http%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2020%2F08%2Fvaccino.jpg" class="fa fa-pinterest"
title="Condividi su Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F&amp;name=Vaccini%2C+iniziato+il+conto+alla+rovescia+per+la+Pzifer" class="fa fa-tumblr"
title="Condividi su Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Vaccini%2C%20iniziato%20il%20conto%20alla%20rovescia%20per%20la%20Pzifer&amp;body=http%3A%2F%2Fwww.avantionline.it%2Fvaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer%2F" class="fa fa-envelope-o"
title="Condividi via email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<div class="author-box">
<h3 class="section-head">Riguardo l'Autore</h3>
<section class="author-info">
<img src="http://1.gravatar.com/avatar/7895341230d4257d78c5ce19906bbbf8?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />			
<div class="description">
<a href="http://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da Salvatore Rondello" rel="author">Salvatore Rondello</a>				
<ul class="social-icons">
</ul>
<p class="bio"></p>
</div>
</section>	</div>
<section class="related-posts">
<h3 class="section-head">Articoli <span class="color">Correlati</span></h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/spavento-per-la-mutazione-del-covid/" title="Spavento per la mutazione del  covid" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/covid_medici_infermieri-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Spavento per la mutazione del  covid" srcset="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/covid_medici_infermieri-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2020/12/covid_medici_infermieri-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da: Salvatore Rondello" rel="author">Salvatore Rondello</a></span><time datetime="2020-12-21T14:43:51+01:00" class="meta-item">21 Dicembre 2020</time>					
</div>
<h2><a href="http://www.avantionline.it/spavento-per-la-mutazione-del-covid/" title="Spavento per la mutazione del  covid">Spavento per la mutazione del  covid</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/mcconnell-e-trump-esperti-ostruzionisti-strada-in-salita-per-biden/" title="McConnell e Trump ostruzionisti: strada in salita per Biden" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/02/trump-arrabbiato-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="McConnell e Trump ostruzionisti: strada in salita per Biden" srcset="http://www.avantionline.it/magazine/wp-content/uploads/2020/02/trump-arrabbiato-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2020/02/trump-arrabbiato-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/domenico-maceri/" title="Articoli scritti da: Domenico Maceri" rel="author">Domenico Maceri</a></span><time datetime="2020-12-18T15:40:07+01:00" class="meta-item">18 Dicembre 2020</time>					
</div>
<h2><a href="http://www.avantionline.it/mcconnell-e-trump-esperti-ostruzionisti-strada-in-salita-per-biden/" title="McConnell e Trump ostruzionisti: strada in salita per Biden">McConnell e Trump ostruzionisti: strada in salita per Biden</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.avantionline.it/fed-la-ripresa-economica-dipendera-dal-covid/" title="Fed: la ripresa economica dipenderà dal Covid" class="image-link">
<img width="214" height="140" src="http://www.avantionline.it/magazine/wp-content/uploads/2019/10/federal-reserve-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Fed: la ripresa economica dipenderà dal Covid" srcset="http://www.avantionline.it/magazine/wp-content/uploads/2019/10/federal-reserve-214x140.jpg 214w, http://www.avantionline.it/magazine/wp-content/uploads/2019/10/federal-reserve-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/s-r/" title="Articoli scritti da: S. R." rel="author">S. R.</a></span><time datetime="2020-12-17T14:53:37+01:00" class="meta-item">17 Dicembre 2020</time>					
</div>
<h2><a href="http://www.avantionline.it/fed-la-ripresa-economica-dipendera-dal-covid/" title="Fed: la ripresa economica dipenderà dal Covid">Fed: la ripresa economica dipenderà dal Covid</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">
Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p>	</div><!-- #respond -->
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li>
</ul></div></li>
<li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3>
<section class="block-wrap highlights" data-id="1">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/tutto-quello-che-non-si-deve-sapere/" title="Tutto quello che non si deve sapere" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/riccardo-nencini/" title="Articoli scritti da: Riccardo Nencini" rel="author">Riccardo Nencini</a></span><time datetime="2020-12-21T22:14:24+01:00" class="meta-item">21 Dicembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/tutto-quello-che-non-si-deve-sapere/" title="Tutto quello che non si deve sapere">Tutto quello che non si deve sapere</a></h2>
<div class="excerpt">
<p>Uscirà a giorni una ricerca coordinata dalla Fondazione Leonardo (la presiede Luciano Violante) sugli aspetti giuridici della gestione dell’emergenza. Noi,&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3>
<section class="block-wrap highlights" data-id="2">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/di-maio-il-natale-e-limperatore-costantino/" title="Di Maio, il Natale è l’imperatore Costantino" class="image-link">
<img width="351" height="185" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/di-maio-pugni-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="Di Maio, il Natale è l’imperatore Costantino" />					
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/angelo-santoro/" title="Articoli scritti da: Angelo Santoro" rel="author">Angelo Santoro</a></span><time datetime="2020-12-22T16:33:34+01:00" class="meta-item">22 Dicembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/di-maio-il-natale-e-limperatore-costantino/" title="Di Maio, il Natale è l’imperatore Costantino">Di Maio, il Natale è l’imperatore Costantino</a></h2>
<div class="excerpt">
<p>Era solo a fine ottobre quando il ministro degli Affari Esteri Luigi Di Maio, nonché Eminenza Grigia del Movimento 5Stelle,&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/conte-di-maio-litalia-gli-italiani-e-renzi/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/renzi-senato-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Conte, Di Maio, l’Italia, gli italiani e Renzi" />
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-12-21T15:57:46+01:00" class="meta-item">21 Dicembre 2020</time>					
</div>
<a href="http://www.avantionline.it/conte-di-maio-litalia-gli-italiani-e-renzi/">Conte, Di Maio, l’Italia, gli italiani e Renzi</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/perche-volare-basso/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-12-21T14:12:39+01:00" class="meta-item">21 Dicembre 2020</time>					
</div>
<a href="http://www.avantionline.it/perche-volare-basso/">Perché volare basso?</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3>
<section class="block-wrap highlights" data-id="3">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/andrea-silvestriniassoluzione-raggi-rafforza-necessita-di-un-centrosinistra-unito/" title="Andrea SilvestriniAssoluzione Raggi rafforza necessità di un centrosinistra unito" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/andrea-silvestrini/" title="Articoli scritti da: Andrea Silvestrini" rel="author">Andrea Silvestrini</a></span><time datetime="2020-12-21T14:37:06+01:00" class="meta-item">21 Dicembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/andrea-silvestriniassoluzione-raggi-rafforza-necessita-di-un-centrosinistra-unito/" title="Andrea SilvestriniAssoluzione Raggi rafforza necessità di un centrosinistra unito">Andrea Silvestrini<br>Assoluzione Raggi rafforza necessità di un centrosinistra unito</a></h2>
<div class="excerpt">
<p>Iniziamo con il dire che l’assoluzione della Sindaca Raggi è una buona notizia per la città. Significa che non è&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/andrea-silvestrinilanno-che-verra/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-12-17T11:31:40+01:00" class="meta-item">17 Dicembre 2020</time>					
</div>
<a href="http://www.avantionline.it/andrea-silvestrinilanno-che-verra/">Andrea Silvestrini<br>L&#8217;anno che verrà</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/roberto-sajevale-ragioni-di-una-giovanile/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-12-16T21:34:53+01:00" class="meta-item">16 Dicembre 2020</time>					
</div>
<a href="http://www.avantionline.it/roberto-sajevale-ragioni-di-una-giovanile/">Roberto Sajeva<br>Le ragioni di una giovanile</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3>
<section class="block-wrap highlights" data-id="4">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/le-99-parole-di-andrea-il-mito-di-enea-ebrei-a-roma-il-genocidio-armeno-gli-elefanti-e-le-formiche/" title="Le 99 parole di Andrea, Il mito di Enea, Ebrei a Roma, Il genocidio armeno, Gli elefanti e le formiche" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2020-12-09T14:58:56+01:00" class="meta-item">9 Dicembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/le-99-parole-di-andrea-il-mito-di-enea-ebrei-a-roma-il-genocidio-armeno-gli-elefanti-e-le-formiche/" title="Le 99 parole di Andrea, Il mito di Enea, Ebrei a Roma, Il genocidio armeno, Gli elefanti e le formiche">Le 99 parole di Andrea, Il mito di Enea, Ebrei a Roma, Il genocidio armeno, Gli elefanti e le formiche</a></h2>
<div class="excerpt">
<p>SFORBICIATE LIBRI &#8211; Ciascuno di noi ha le sue parole prescelte: 90, 100, 150… C’è una scrittrice italiana, poco conosciuta&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3>
<section class="block-wrap highlights" data-id="5">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/il-tacco-di-morata/" title="Il tacco di Morata" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2020-12-18T13:18:45+01:00" class="meta-item">18 Dicembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/il-tacco-di-morata/" title="Il tacco di Morata">Il tacco di Morata</a></h2>
<div class="excerpt">
<p>Era molto difficile non far gol. A porta vuota e a due metri dalla riga. Morata ce l’ha fatta. Fuorigioco?&hellip;</p>
</div>
</article>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3>
<section class="block-wrap highlights" data-id="6">
<div class="highlights">
<article>
<a href="http://www.avantionline.it/scrive-luigi-mainolfie-il-popolo-sta-a-guardare/" title="Scrive Luigi Mainolfi:E  il popolo sta a guardare" class="image-link">
</a>
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2020-12-21T15:51:16+01:00" class="meta-item">21 Dicembre 2020</time>					
</div>
<h2 class="post-title"><a href="http://www.avantionline.it/scrive-luigi-mainolfie-il-popolo-sta-a-guardare/" title="Scrive Luigi Mainolfi:E  il popolo sta a guardare">Scrive Luigi Mainolfi:<br>E  il popolo sta a guardare</a></h2>
<div class="excerpt">
<p>Eugenio Scalfari ha affermato: “L’Italia ha alle spalle una storia senza popolo, della quale presero il comando alcuni centri di&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="http://www.avantionline.it/scrive-giovanni-oliveriobr-lezioni-al-gelo/">
</a>
<div class="content">
<div class="cf listing-meta above">
<time datetime="2020-12-21T14:33:04+01:00" class="meta-item">21 Dicembre 2020</time>					
</div>
<a href="http://www.avantionline.it/scrive-giovanni-oliveriobr-lezioni-al-gelo/">Scrive Giovanni Oliverio:<br> Lezioni al gelo</a>
</div>
</li>
</ul> 			
</div>
</section>
</li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img width="300" height="300" src="http://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%;
text-align: center;
font-size: 18px;" href="http://avantionline.it/magazine/accedi/">Accedi</a></div></li>
<li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3>		
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.avantionline.it/">
<li class="service">
<a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like on Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow on Twitter</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3>			<div class="textwidget"><p>Partito Socialista Italiano<br />
Legale rappresentante Oreste Pastorelli – C.F 97519520585</p>
<p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p>
<p>Telefono 06 6878688<br />
e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p>
</div>
</li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="http://www.avantionline.it/">Home</a></li>
<li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="http://www.avantionline.it/webtv/">WebTv</a></li>
<li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="http://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li>
<li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="http://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li>
<li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="http://www.avantionline.it/contatti/">Contatti</a></li>
</ul></div></li>
<li class="widget col-4 latest-posts">			
<h3 class="widgettitle">Articoli recenti</h3>						
<ul class="posts-list">
<li>
<a href="http://www.avantionline.it/un-giorno-bianco-in-streaming-allo-spazio-rossellini/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/bartolini-baronio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="“Un giorno bianco” in streaming allo Spazio Rossellini" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2020-12-22T17:03:50+01:00" class="meta-item">22 Dicembre 2020</time>					
</div>
<a href="http://www.avantionline.it/un-giorno-bianco-in-streaming-allo-spazio-rossellini/" title="“Un giorno bianco” in streaming allo Spazio Rossellini">
“Un giorno bianco” in streaming allo Spazio Rossellini</a>
</div>
</li>
<li>
<a href="http://www.avantionline.it/pietra-plasmata-le-opere-di-riccardo-monachesi-dal-classico-al-contemporaneo/"><img width="110" height="96" src="http://www.avantionline.it/magazine/wp-content/uploads/2020/12/pietra-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="La Pietra plasmata di Riccardo Monachesi in mostra" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<span class="meta-item author">Di <a href="http://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2020-12-22T16:46:43+01:00" class="meta-item">22 Dicembre 2020</time>					
</div>
<a href="http://www.avantionline.it/pietra-plasmata-le-opere-di-riccardo-monachesi-dal-classico-al-contemporaneo/" title="La Pietra plasmata di Riccardo Monachesi in mostra">
La Pietra plasmata di Riccardo Monachesi in mostra</a>
</div>
</li>
</ul>
</li>			</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br />
Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p>
</div>
</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Vaccini, iniziato il conto alla rovescia per la Pzifer","url":"http:\/\/www.avantionline.it\/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer\/","image":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/08\/vaccino-700x336.jpg","width":700,"height":336},"datePublished":"2020-12-22T15:15:06+01:00","dateModified":"2020-12-22T16:26:30+01:00","author":{"@type":"Person","name":"Salvatore Rondello"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"http:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avantionline.it\/vaccini-iniziato-il-conto-alla-rovescia-per-la-pzifer\/"}}</script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.avantionline.it/magazine/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5390968322754 seconds, on 22-12-20 17:04:37 --><!-- via php -->