<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><title>FGS, l’hashtag #iovolevovivere contro la violenza sulle donne - Avanti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Merriweather';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v25/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v16/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-cd5bf566ab48c646992c229c5f699df2" href="https://www.avantionline.it/magazine/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-cd5bf566ab48c646992c229c5f699df2.css" media="all" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="pingback" href="https://www.avantionline.it/magazine/xmlrpc.php" /><link rel="shortcut icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /><link rel="apple-touch-icon-precomposed" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /> <!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="FGS, l’hashtag #iovolevovivere contro la violenza sulle donne - Avanti" /><meta property="og:description" content="Pedrelli, Segretario Naz. FGS: “Al femminismo abbiamo dedicato la nostra tessera 2021 e il settimo punto del nostro manifesto” &nbsp;Read More" /><meta property="og:url" content="https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/" /><meta property="og:site_name" content="Avanti" /><meta property="article:publisher" content="https://www.facebook.com/Avanti-online-281797875189719" /><meta property="article:published_time" content="2021-11-25T21:08:07+00:00" /><meta property="article:modified_time" content="2021-11-25T21:09:45+00:00" /><meta property="og:image" content="https://www.avantionline.it/magazine/wp-content/uploads/2021/11/iovolevovivere.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Teobaldo Bianchini"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.avantionline.it/#organization","name":"Avanti Online","url":"https://www.avantionline.it/","sameAs":["https://www.facebook.com/Avanti-online-281797875189719"],"logo":{"@type":"ImageObject","@id":"https://www.avantionline.it/#logo","inLanguage":"it-IT","url":"https://www.avantionline.it/magazine/wp-content/uploads/2018/09/login-logo.png","contentUrl":"https://www.avantionline.it/magazine/wp-content/uploads/2018/09/login-logo.png","width":326,"height":67,"caption":"Avanti Online"},"image":{"@id":"https://www.avantionline.it/#logo"}},{"@type":"WebSite","@id":"https://www.avantionline.it/#website","url":"https://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","publisher":{"@id":"https://www.avantionline.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#primaryimage","inLanguage":"it-IT","url":"https://www.avantionline.it/magazine/wp-content/uploads/2021/11/iovolevovivere.jpg","contentUrl":"https://www.avantionline.it/magazine/wp-content/uploads/2021/11/iovolevovivere.jpg","width":700,"height":350},{"@type":"WebPage","@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#webpage","url":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/","name":"FGS, l\u2019hashtag #iovolevovivere contro la violenza sulle donne - Avanti","isPartOf":{"@id":"https://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#primaryimage"},"datePublished":"2021-11-25T21:08:07+00:00","dateModified":"2021-11-25T21:09:45+00:00","breadcrumb":{"@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/"]}]},{"@type":"BreadcrumbList","@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.avantionline.it/","url":"https://www.avantionline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/","url":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/","name":"FGS, l\u2019hashtag #iovolevovivere contro la violenza sulle donne"}}]},{"@type":"Article","@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#article","isPartOf":{"@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#webpage"},"author":{"@id":"https://www.avantionline.it/#/schema/person/638023df9c2ddea0150f96f80305f974"},"headline":"FGS, l\u2019hashtag #iovolevovivere contro la violenza sulle donne","datePublished":"2021-11-25T21:08:07+00:00","dateModified":"2021-11-25T21:09:45+00:00","mainEntityOfPage":{"@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.avantionline.it/#organization"},"image":{"@id":"https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#primaryimage"},"keywords":"Fgs,Giorgia Natalini,pedrelli","articleSection":"Cronaca","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#respond"]}]},{"@type":"Person","@id":"https://www.avantionline.it/#/schema/person/638023df9c2ddea0150f96f80305f974","name":"Teobaldo Bianchini","image":{"@type":"ImageObject","@id":"https://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7a57146b5b0565e7c2a857e6ff1a2401?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7a57146b5b0565e7c2a857e6ff1a2401?s=96&d=mm&r=g","caption":"Teobaldo Bianchini"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="https://www.avantionline.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="https://www.avantionline.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; FGS, l’hashtag #iovolevovivere contro la violenza sulle donne Feed dei commenti" href="https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.avantionline.it\/magazine\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='smartmag-font-awesome-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script><link rel="https://api.w.org/" href="https://www.avantionline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.avantionline.it/wp-json/wp/v2/posts/194066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.avantionline.it/magazine/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.avantionline.it/?p=194066' /><link rel="alternate" type="application/json+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F&#038;format=xml" /><link rel="amphtml" href="https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/?amp=1"><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-270x270.jpg" /> <script type="text/javascript"> var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-32051082-1']);
 _gaq.push(['_trackPageview']);  (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })(); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3966256-113"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-3966256-113'); </script> <style type="text/css" id="wp-custom-css"> .fluid-width-video-wrapper { 
 display: none !important;
}  @media only screen and (max-width: 799px) {
.custom-sideslide{ 
 } </style> <!--[if lt IE 9]> <script src="https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-194066 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <span class="date"> giovedì, 25 Novembre, 2021 </span><div class="search"><form role="search" action="https://www.avantionline.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> <!-- .search --><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="https://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile"> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0" /> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti" /> </a></div></header><div style="text-align: right; font-size: 12px;"> <span> Direttore Mauro Del Bue </span></div><div class="main-nav"><div class="navigation-wrap cf"><nav class="navigation cf nav-center nav-dark"><div class><div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></div></nav></div></div></div></div><div class="wrap"><div class="ansa-news"> <iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-194066" class="post-194066 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-fgs tag-giorgia-natalini tag-pedrelli"><header class="post-header cf"><div class="featured"> <a href="https://www.avantionline.it/magazine/wp-content/uploads/2021/11/iovolevovivere.jpg" title="FGS, l’hashtag #iovolevovivere contro la violenza sulle donne"> <img width="700" height="336" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/11/iovolevovivere-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="FGS, l’hashtag #iovolevovivere contro la violenza sulle donne" /> </a></div><div class="heading cf"><h1 class="post-title item fn"> FGS, l’hashtag #iovolevovivere contro la violenza sulle donne</h1> <a href="https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by"> <span class="reviewer"><a href="https://www.avantionline.it/author/teobaldo-bianchini/" title="Articoli scritti da Teobaldo Bianchini" rel="author">Teobaldo Bianchini</a></span> </span> <span class="posted-on">del <span class="dtreviewed"> <time class="value-title" datetime="2021-11-25T22:08:07+01:00" title="2021-11-25">25 Novembre 2021</time> </span> </span> <span class="cats"><a href="https://www.avantionline.it/category/cronaca/" rel="category tag">Cronaca</a></span></div></header><!-- .post-header --><div class="post-container cf"><div class="post-content-right"><div class="post-content description "><h6 style="text-align: center;">Pedrelli, Segretario Naz. FGS: “Al femminismo abbiamo dedicato la nostra tessera 2021 e il settimo punto del nostro manifesto”</h6><p>&nbsp;</p><p>La data del 25 novembre rappresenta il giorno contro la violenza delle donne. Una giornata che attraversa tanti temi, da quello del femminicidio alla parità di genere. Punti su cui la Federazione dei Giovani socialisti ha posto un accento importante nel contromanifesto presentato al IX Congresso Nazionale tenutosi a Roma. “L’impegno di FGS va da tempo in questo senso” commenta il Segretario Nazionale di FGS, Enrico Maria Pedrelli. “Al femminismo abbiamo dedicato la nostra tessera 2021 e il settimo punto del nostro manifesto”. Il Segretario poi pone l’accento sul nome attribuito alla giornata del 25 novembre. “La giornata di oggi viene chiamata “contro le donne” ma il vero nome, come istituito dalle Nazioni Unite è: “Giornata internazionale per l’eliminazione della violenza contro le donne”, una dicitura più efficace e che rende molto più l’idea di quanto siamo lontani dall’obbiettivo. Le donne ancora oggi sono vittime di violenza per via di un sistema oppressivo, che si chiama patriarcato, che perpetua il potere dell&#8217;uomo sulla donna in tanti modi: da quelli più evidenti a quelli più subdoli e quasi impercettibili. Per questo, questa giornata deve essere necessariamente inserita in una più ampia lotta per l&#8217;emancipazione femminile da stereotipi e ruoli sociali imposti: per liberare la donna da quell&#8217;immagine subalterna e accomodante di &#8220;femmina&#8221; che l&#8217;uomo si è creato per i propri comodi e che impone tramite il suo potere sui mass media e sulla cultura”.<br /> Parole, quelle del Segretario di FGS, che trovano conferma nell’iniziativa lanciata dalla stessa federazione dei giovani socialisti nella giornata odierna e a cui hanno risposto tesserati e non solo.<br /> Potrebbe essere definito come una sorta di “flash mob online”, ovvero un certo numero di persone che iniziano a ricoprire i propri social con lo stesso messaggio (in questo caso un hashtag).<br /> L’iniziativa viene lanciata da Instagram attraverso le storie (tutte poi condivise sulla pagina de @giovani.socialisti).<br /> FGS ha deciso di immedesimarsi nelle vittime di femminicidio per ridare loro voce nella giornata del 25 novembre. “Io volevo vivere”, questa la frase (nonché hashtag: #iovolevovivere) ripetuta da decine e decine di persone sui social che da questa mattina invade le bacheche di migliaia e migliaia di utenti. “L’iniziativa di oggi è un altro tassello di questo percorso, per coinvolgere le compagne, i compagni, e chi segue, su questi temi fondamentali”. Commenta Pedrelli.<br /> “Questa giornata è importante perché ci ricorda che le violenze fisiche e psicologiche che vivono le donne quotidianamente, che le portano in molti casi a perdere la vita, non sono ascrivibili ai casi singoli ma sono l’evidenza di un problema strutturale” aggiunge Giorgia Natalini, responsabile per FGS della Commissione Femminismo. “Una società malata che non garantisce nessuna parità, a partire dal posto di lavoro che le donne ancora oggi perdono più facilmente divenendo dipendenti economicamente dai compagni/mariti che non riescono nella maggior parte dei casi ad accettare la volontà della donna di allontanarsi, separarsi o di scegliere per la propria vita”. Infine il commento di Natalini sull’iniziativa social promossa da FGS: “Abbiamo scelto l’hashtag #iovolevovivere per mettere al centro la volontà di ogni singola donna, che semplicemente era quella di continuare a vivere i desideri, le speranze e i progetti che facevano parte delle loro vite e che non vogliamo siano oscurati unicamente dalla narrazione della crudeltà con cui sono state uccise!”.<br /> Un’iniziativa, quella di FGS, che non ha intenzione di fermarsi e che pare essere soltanto la prima di tante per portare al centro del dibatti un tema tanto importante quanto fondamentale per una società che vuole definirsi paritaria, ugualitaria e democratica.</p><p>&nbsp;</p><p><strong>Teobaldo Bianchini</strong></p><div class="tagcloud"><a href="https://www.avantionline.it/tag/fgs/" rel="tag">Fgs</a> <a href="https://www.avantionline.it/tag/giorgia-natalini/" rel="tag">Giorgia Natalini</a> <a href="https://www.avantionline.it/tag/pedrelli/" rel="tag">pedrelli</a></div></div><!-- .post-content --></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"> <a href="http://twitter.com/home?status=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F" class="fa fa-twitter" title="Twitta" target="_blank"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank"> <span class="visuallyhidden">Google+</span></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F&amp;media=https%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2021%2F11%2Fiovolevovivere.jpg" class="fa fa-pinterest"
 title="Condividi su Pinterest" target="_blank"> <span class="visuallyhidden">Pinterest</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank"> <span class="visuallyhidden">LinkedIn</span></a> <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F&amp;name=FGS%2C+l%E2%80%99hashtag+%23iovolevovivere+contro+la+violenza+sulle+donne" class="fa fa-tumblr"
 title="Condividi su Tumblr" target="_blank"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=FGS%2C%20l%E2%80%99hashtag%20%23iovolevovivere%20contro%20la%20violenza%20sulle%20donne&amp;body=https%3A%2F%2Fwww.avantionline.it%2Ffgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne%2F" class="fa fa-envelope-o"
 title="Condividi via email"> <span class="visuallyhidden">Email</span></a> </span></div></article><div class="author-box"><h3 class="section-head">Riguardo l'Autore</h3><section class="author-info"> <img alt='' src='https://secure.gravatar.com/avatar/7a57146b5b0565e7c2a857e6ff1a2401?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a57146b5b0565e7c2a857e6ff1a2401?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/><div class="description"> <a href="https://www.avantionline.it/author/teobaldo-bianchini/" title="Articoli scritti da Teobaldo Bianchini" rel="author">Teobaldo Bianchini</a><ul class="social-icons"></ul><p class="bio"></p></div></section></div><section class="related-posts"><h3 class="section-head">Articoli <span class="color">Correlati</span></h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/taxi-in-sciopero-contro-il-ddl-concorrenza/" title="Taxi in sciopero contro il Ddl concorrenza" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/11/taxi-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Taxi in sciopero contro il Ddl concorrenza" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2021/11/taxi-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2021/11/taxi-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da: Salvatore Rondello" rel="author">Salvatore Rondello</a></span><time datetime="2021-11-25T15:59:23+01:00" class="meta-item">25 Novembre 2021</time></div><h2><a href="https://www.avantionline.it/taxi-in-sciopero-contro-il-ddl-concorrenza/" title="Taxi in sciopero contro il Ddl concorrenza">Taxi in sciopero contro il Ddl concorrenza</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/lora-della-buona-politica-e-della-buona-morte/" title="L&#8217;ora della buona politica e della buona morte" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/eutanasia-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="L&#8217;ora della buona politica e della buona morte" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/eutanasia-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2021/04/eutanasia-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/lucia-abbatantuono/" title="Articoli scritti da: Lucia Abbatantuono" rel="author">Lucia Abbatantuono</a></span><time datetime="2021-11-24T11:59:58+01:00" class="meta-item">24 Novembre 2021</time></div><h2><a href="https://www.avantionline.it/lora-della-buona-politica-e-della-buona-morte/" title="L&#8217;ora della buona politica e della buona morte">L&#8217;ora della buona politica e della buona morte</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/pubblica-amministrazione-italia-indietro-sui-servizi-digitali/" title="Pubblica amministrazione, Italia indietro sui servizi digitali" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2020/09/pubblica-amministrazione-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Pubblica amministrazione, Italia indietro sui servizi digitali" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2020/09/pubblica-amministrazione-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2020/09/pubblica-amministrazione-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da: Salvatore Rondello" rel="author">Salvatore Rondello</a></span><time datetime="2021-11-22T16:13:30+01:00" class="meta-item">22 Novembre 2021</time></div><h2><a href="https://www.avantionline.it/pubblica-amministrazione-italia-indietro-sui-servizi-digitali/" title="Pubblica amministrazione, Italia indietro sui servizi digitali">Pubblica amministrazione, Italia indietro sui servizi digitali</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in"> Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p></div><!-- #respond --></div><!-- #comments --></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Direttore Editoriale Andrea Silvestrini</div></li><li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li></ul></div></li><li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article> <a href="https://www.avantionline.it/nodi-al-pettine/" title="Nodi al pettine" class="image-link"> <img width="351" height="185" src="https://www.avantionline.it/magazine/wp-content/uploads/2019/12/aula-camera-piena-parlamento-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="Nodi al pettine" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/riccardo-nencini/" title="Articoli scritti da: Riccardo Nencini" rel="author">Riccardo Nencini</a></span><time datetime="2021-11-25T17:03:03+01:00" class="meta-item">25 Novembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/nodi-al-pettine/" title="Nodi al pettine">Nodi al pettine</a></h2><div class="excerpt"><p>Non c’è riforma promossa per ingraziarsi la folla che oggi non sia contestata a cominciare da chi l’ha votata. Taglio&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3><section class="block-wrap highlights" data-id="2"><div class="highlights"><article> <a href="https://www.avantionline.it/trentino-e-alto-adige-sudtirol-necessariamente-piu-uniti-per-essere-meno-diversi-e-piu-forti/" title="Trentino e Alto Adige Sudtirol, necessariamente più uniti per essere meno diversi e più forti" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/paolo-farinati/" title="Articoli scritti da: Paolo Farinati" rel="author">Paolo Farinati</a></span><time datetime="2021-11-25T17:13:24+01:00" class="meta-item">25 Novembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/trentino-e-alto-adige-sudtirol-necessariamente-piu-uniti-per-essere-meno-diversi-e-piu-forti/" title="Trentino e Alto Adige Sudtirol, necessariamente più uniti per essere meno diversi e più forti">Trentino e Alto Adige Sudtirol, necessariamente più uniti per essere meno diversi e più forti</a></h2><div class="excerpt"><p>E’ di questi ultimi giorni la presentazione da parte dei Presidente Maurizio Fugatti e Arno Kompatscher dei bilanci di previsione&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/lera-politica-del-post-idealismo-e-le-conseguenze-sul-sistema-odierno/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-11-25T16:44:18+01:00" class="meta-item">25 Novembre 2021</time></div> <a href="https://www.avantionline.it/lera-politica-del-post-idealismo-e-le-conseguenze-sul-sistema-odierno/">L&#8217;era politica del post idealismo e le conseguenze sul sistema odierno</a></div></li><li> <a href="https://www.avantionline.it/scrive-nicola-zollerla-fine-della-illusione-giustizialista-lettera-aperta-a-goffredo-buccini/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/11/cappio-aula-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Nicola Zoller: La fine della illusione giustizialista" /> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-11-23T16:13:56+01:00" class="meta-item">23 Novembre 2021</time></div> <a href="https://www.avantionline.it/scrive-nicola-zollerla-fine-della-illusione-giustizialista-lettera-aperta-a-goffredo-buccini/">Nicola Zoller: La fine della illusione giustizialista</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3><section class="block-wrap highlights" data-id="3"><div class="highlights"><article> <a href="https://www.avantionline.it/psi-ravvenna-rccola-frme-per-le-ferrovie/" title="Psi RavennaRaccola firme per le ferrovie" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/francesco-pitrelli/" title="Articoli scritti da: Francesco Pitrelli" rel="author">Francesco Pitrelli</a></span><time datetime="2021-11-25T17:07:35+01:00" class="meta-item">25 Novembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/psi-ravvenna-rccola-frme-per-le-ferrovie/" title="Psi RavennaRaccola firme per le ferrovie">Psi Ravenna<br>Raccola firme per le ferrovie</a></h2><div class="excerpt"><p>Il Partito Socialista avvierà una raccolta firme per chiedere di ammodernare e potenziare le linee ferroviarie presenti sul territorio della&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/luca-fantoe-giusto-che-i-sindacati-facciano-la-loro-parte/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-11-25T16:50:14+01:00" class="meta-item">25 Novembre 2021</time></div> <a href="https://www.avantionline.it/luca-fantoe-giusto-che-i-sindacati-facciano-la-loro-parte/">Luca Fantò<br>E&#8217; giusto che i Sindacati facciano la loro parte</a></div></li><li> <a href="https://www.avantionline.it/luca-fantosiano-gli-altri-a-venire-da-noi/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-11-22T18:17:13+01:00" class="meta-item">22 Novembre 2021</time></div> <a href="https://www.avantionline.it/luca-fantosiano-gli-altri-a-venire-da-noi/">Luca Fantò<br>Siano gli altri a venire da noi!</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3><section class="block-wrap highlights" data-id="4"><div class="highlights"><article> <a href="https://www.avantionline.it/quei-giorni-terribili-spie-e-delatrici-nazifasciste-lultimo-viaggio-nei-lager/" title="Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2021-05-05T16:22:31+02:00" class="meta-item">5 Maggio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/quei-giorni-terribili-spie-e-delatrici-nazifasciste-lultimo-viaggio-nei-lager/" title="Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager">Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager</a></h2><div class="excerpt"><p>SFORBICIATE LIBRI &#8211; In questi giorni ho fatto una scoperta, o meglio una riscoperta, di grande interesse: ho letto un&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3><section class="block-wrap highlights" data-id="5"><div class="highlights"><article> <a href="https://www.avantionline.it/la-dittatura-sanitaria/" title="La dittatura sanitaria" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2021-11-22T16:00:17+01:00" class="meta-item">22 Novembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/la-dittatura-sanitaria/" title="La dittatura sanitaria">La dittatura sanitaria</a></h2><div class="excerpt"><p>Se uno ha l’influenza chiama il suo medico. Questo gli prescrive dei farmaci. Il no vax direbbe: i farmaci me&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3><section class="block-wrap highlights" data-id="6"><div class="highlights"><article> <a href="https://www.avantionline.it/scrive-luigi-mainolfichiarire-non-confondere/" title="Scrive Luigi Mainolfi:Chiarire non confondere" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2021-11-22T17:59:44+01:00" class="meta-item">22 Novembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/scrive-luigi-mainolfichiarire-non-confondere/" title="Scrive Luigi Mainolfi:Chiarire non confondere">Scrive Luigi Mainolfi:<br>Chiarire non confondere</a></h2><div class="excerpt"><p>Il confronto tra le dichiarazioni di dirigenti di partito e i dati, che vengono riportati nelle pagine riservate alle riflessioni&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/scrive-adalberto-andreanianomalie-e-paradossi-della-storia-del-socialismo/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-11-22T17:21:02+01:00" class="meta-item">22 Novembre 2021</time></div> <a href="https://www.avantionline.it/scrive-adalberto-andreanianomalie-e-paradossi-della-storia-del-socialismo/">Scrive Adalberto Andreani:<br>Anomalie e paradossi della storia del socialismo</a></div></li></ul></div></section></li><li id="media_image-3" class="widget widget_media_image"><a href="https://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img width="300" height="300" src="https://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%;
text-align: center;
font-size: 18px;" href="https://avantionline.it/magazine/accedi/">Accedi</a></div></li><li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.avantionline.it/"><li class="service"> <a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-facebook-square"></i> <span class="label">Like on Facebook</span> </a></li><li class="service"> <a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-twitter"></i> <span class="label">Follow on Twitter</span> </a></li></ul></li></ul></div></aside></div> <!-- .row --></div> <!-- .main --><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3><div class="textwidget"><p>Partito Socialista Italiano<br /> Legale rappresentante Oreste Pastorelli – C.F 97519520585</p><p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p><p>Telefono 06 6878688<br /> e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="https://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li><li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Articoli recenti</h3><ul class="posts-list"><li> <a href="https://www.avantionline.it/spettacoli-allaperto-ed-ecosostenibili-nuovi-appuntamenti-con-teatri-in-cammino/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/11/Teatri-in-Cammino-Roma-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Spettacoli ecosostenibili con Teatri in Cammino" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-11-25T22:15:37+01:00" class="meta-item">25 Novembre 2021</time></div> <a href="https://www.avantionline.it/spettacoli-allaperto-ed-ecosostenibili-nuovi-appuntamenti-con-teatri-in-cammino/" title="Spettacoli ecosostenibili con Teatri in Cammino"> Spettacoli ecosostenibili con Teatri in Cammino</a></div></li><li> <a href="https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/11/iovolevovivere-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="FGS, l’hashtag #iovolevovivere contro la violenza sulle donne" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/teobaldo-bianchini/" title="Articoli scritti da: Teobaldo Bianchini" rel="author">Teobaldo Bianchini</a></span><time datetime="2021-11-25T22:08:07+01:00" class="meta-item">25 Novembre 2021</time></div> <a href="https://www.avantionline.it/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne/" title="FGS, l’hashtag #iovolevovivere contro la violenza sulle donne"> FGS, l’hashtag #iovolevovivere contro la violenza sulle donne</a></div></li></ul></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br /> Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p></div></div></div></div></footer></div> <!-- .main-wrap --> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"FGS, l\u2019hashtag #iovolevovivere contro la violenza sulle donne","url":"https:\/\/www.avantionline.it\/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne\/","image":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2021\/11\/iovolevovivere-700x336.jpg","width":700,"height":336},"datePublished":"2021-11-25T22:08:07+01:00","dateModified":"2021-11-25T22:09:45+01:00","author":{"@type":"Person","name":"Teobaldo Bianchini"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.avantionline.it\/fgs-lancia-lhashtag-iovolevovivere-per-combattere-contro-la-violenza-sulle-donne\/"}}</script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"13d851dbf3","disable_ajax_form":"false"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.1' id='ppress-frontend-script-js'></script> <script type='text/javascript' id='bunyad-theme-js-extra'> /* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>