<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><title>Il patto della spigola e la fragile tregua nei Cinquestelle - Avanti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Merriweather';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v22/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-beec2469e8c00a1ccb69c191f8233221" href="https://www.avantionline.it/magazine/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-beec2469e8c00a1ccb69c191f8233221.css" media="all" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="pingback" href="https://www.avantionline.it/magazine/xmlrpc.php" /><link rel="shortcut icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /><link rel="apple-touch-icon-precomposed" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --> <!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="La procedura per consentire agli iscritti Cinquestelle di votarle lo statuto o sulla piattaforma del Movimento è stata appena avviata" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il patto della spigola e la fragile tregua nei Cinquestelle - Avanti" /><meta property="og:description" content="La procedura per consentire agli iscritti Cinquestelle di votarle lo statuto o sulla piattaforma del Movimento è stata appena avviata" /><meta property="og:url" content="https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/" /><meta property="og:site_name" content="Avanti" /><meta property="article:publisher" content="https://www.facebook.com/Avanti-online-281797875189719" /><meta property="article:published_time" content="2021-07-16T14:46:34+00:00" /><meta property="article:modified_time" content="2021-07-16T14:52:22+00:00" /><meta property="og:image" content="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/grillo-conte-spigola.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Felice Saulino"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.avantionline.it/#organization","name":"Avanti Online","url":"https://www.avantionline.it/","sameAs":["https://www.facebook.com/Avanti-online-281797875189719"],"logo":{"@type":"ImageObject","@id":"https://www.avantionline.it/#logo","inLanguage":"it-IT","url":"https://www.avantionline.it/magazine/wp-content/uploads/2018/09/login-logo.png","contentUrl":"https://www.avantionline.it/magazine/wp-content/uploads/2018/09/login-logo.png","width":326,"height":67,"caption":"Avanti Online"},"image":{"@id":"https://www.avantionline.it/#logo"}},{"@type":"WebSite","@id":"https://www.avantionline.it/#website","url":"https://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","publisher":{"@id":"https://www.avantionline.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#primaryimage","inLanguage":"it-IT","url":"https://www.avantionline.it/magazine/wp-content/uploads/2021/07/grillo-conte-spigola.jpg","contentUrl":"https://www.avantionline.it/magazine/wp-content/uploads/2021/07/grillo-conte-spigola.jpg","width":700,"height":350},{"@type":"WebPage","@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#webpage","url":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/","name":"Il patto della spigola e la fragile tregua nei Cinquestelle - Avanti","isPartOf":{"@id":"https://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#primaryimage"},"datePublished":"2021-07-16T14:46:34+00:00","dateModified":"2021-07-16T14:52:22+00:00","description":"La procedura per consentire agli iscritti Cinquestelle di votarle lo statuto o sulla piattaforma del Movimento \u00e8 stata appena avviata","breadcrumb":{"@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/"]}]},{"@type":"BreadcrumbList","@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.avantionline.it/","url":"https://www.avantionline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/","url":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/","name":"Il patto della spigola e la fragile tregua nei Cinquestelle"}}]},{"@type":"Article","@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#article","isPartOf":{"@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#webpage"},"author":{"@id":"https://www.avantionline.it/#/schema/person/bd1b7e4fa8f2887011ccfe9b8f8d5e7c"},"headline":"Il patto della spigola e la fragile tregua nei Cinquestelle","datePublished":"2021-07-16T14:46:34+00:00","dateModified":"2021-07-16T14:52:22+00:00","mainEntityOfPage":{"@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.avantionline.it/#organization"},"image":{"@id":"https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#primaryimage"},"keywords":"Beppe Grillo,Bonafede,Cartabia,Cinquestelle,Crippa,draghi,Giuseppe Conte,M5S,statuto","articleSection":"Politica","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#respond"]}]},{"@type":"Person","@id":"https://www.avantionline.it/#/schema/person/bd1b7e4fa8f2887011ccfe9b8f8d5e7c","name":"Felice Saulino","image":{"@type":"ImageObject","@id":"https://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c7830cdd0cc0374975e6610af0a34a95?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c7830cdd0cc0374975e6610af0a34a95?s=96&d=mm&r=g","caption":"Felice Saulino"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="https://www.avantionline.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="https://www.avantionline.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Il patto della spigola e la fragile tregua nei Cinquestelle Feed dei commenti" href="https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.avantionline.it\/magazine\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='smartmag-font-awesome-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script type='text/javascript' id='zxcvbn-async-js-extra'> /* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.avantionline.it\/magazine\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script><link rel="https://api.w.org/" href="https://www.avantionline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.avantionline.it/wp-json/wp/v2/posts/189384" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.avantionline.it/magazine/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.avantionline.it/?p=189384' /><link rel="alternate" type="application/json+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F&#038;format=xml" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-270x270.jpg" /> <script type="text/javascript"> var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-32051082-1']);
 _gaq.push(['_trackPageview']);  (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })(); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3966256-113"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-3966256-113'); </script> <style type="text/css" id="wp-custom-css"> .fluid-width-video-wrapper { 
 display: none !important;
}  @media only screen and (max-width: 799px) {
.custom-sideslide{ 
 } </style> <!--[if lt IE 9]> <script src="https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-189384 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <span class="date"> venerdì, 16 Luglio, 2021 </span><div class="search"><form role="search" action="https://www.avantionline.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> <!-- .search --><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="https://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile"> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0" /> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti" /> </a></div></header><div style="text-align: right; font-size: 12px;"> <span> Direttore Mauro Del Bue </span></div><div class="main-nav"><div class="navigation-wrap cf"><nav class="navigation cf nav-center nav-dark"><div class><div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></div></nav></div></div></div></div><div class="wrap"><div class="ansa-news"> <iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-189384" class="post-189384 post type-post status-publish format-standard has-post-thumbnail category-politica tag-beppe-grillo tag-bonafede tag-cartabia tag-cinquestelle tag-crippa tag-draghi tag-giuseppe-conte tag-m5s tag-statuto"><header class="post-header cf"><div class="featured"> <a href="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/grillo-conte-spigola.jpg" title="Il patto della spigola e la fragile tregua nei Cinquestelle"> <img width="700" height="336" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/grillo-conte-spigola-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Il patto della spigola e la fragile tregua nei Cinquestelle" /> </a></div><div class="heading cf"><h1 class="post-title item fn"> Il patto della spigola e la fragile tregua nei Cinquestelle</h1> <a href="https://www.avantionline.it/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by"> <span class="reviewer"><a href="https://www.avantionline.it/author/felice-saulino/" title="Articoli scritti da Felice Saulino" rel="author">Felice Saulino</a></span> </span> <span class="posted-on">del <span class="dtreviewed"> <time class="value-title" datetime="2021-07-16T16:46:34+02:00" title="2021-07-16">16 Luglio 2021</time> </span> </span> <span class="cats"><a href="https://www.avantionline.it/category/politica/" rel="category tag">Politica</a></span></div></header><!-- .post-header --><div class="post-container cf"><div class="post-content-right"><div class="post-content description "><p>Lo Statuto della discordia è pronto. La procedura per consentire agli iscritti Cinquestelle di votarlo sulla piattaforma del Movimento è stata appena avviata, ma per l’approvazione definitiva bisognerà aspettare fine luglio. Solo allora Giuseppe Conte sarà a tutti gli effetti il presidente pentastellato e – quindi – potrà nominare i suoi generali. La prima poltrona che vacilla è quella del capogruppo dei deputati, Crippa, vicino a Grillo e non ostile a Draghi. Si dice che a succedergli sarà un falco, a cui spetterebbe il compito di organizzare la battaglia parlamentare per cambiare la riforma della giustizia della ministra Cartabia.</p><p>&nbsp;</p><p>Siamo di fronte alla prova evidente che l’accordo in extremis tra Conte e Grillo ha evitato (almeno per ora) la scissione del M5S, ma non ha risolto il problema delle due anime del Movimento, la spaccatura tra governisti e oltranzisti. Anche perché lo scontro si è appena riacceso sulla riforma della Giustizia voluta da Draghi. Con l’ex Guardasigilli Bonafede che l’ha bocciata, considerandola “sbagliata e rischiosa”, o, meglio ancora, “una schifezza”, nella sintesi di Giulia Sarti, membro della Commissione Giustizia di Montecitorio. Ma i Cinquestelle al governo hanno dato il loro appoggio alla riforma, quando, con un ennesimo colpo di teatro, Beppe Grillo, dopo una lunga telefonata con Mario Draghi, ha garantito il voto favorevole dei suoi in Consiglio dei ministri.</p><p>La cosa non è andata giù a Conte, che ha giudicato il testo “inaccettabile” e ha annunciato battaglia in Parlamento con un minaccioso: «Non passerà con i voti del M5S».</p><p>E così l’ex premier, nella sua breve esperienza politica, ha già compiuto il miracolo di presentarsi come “uno e trino”. Avvocato del popolo, quando guidava il governo con la Lega, poi mediatore tra Cinquestelle e Pd all’epoca dell’esecutivo giallorosso, e –adesso– nuovo leader oltranzista del Movimento fondato da Grillo.</p><p>&nbsp;</p><p><strong>Felice Saulino</strong></p><p><a href="https://www.sfogliaroma.it/">(sfogliaroma)</a></p><div class="tagcloud"><a href="https://www.avantionline.it/tag/beppe-grillo/" rel="tag">Beppe Grillo</a> <a href="https://www.avantionline.it/tag/bonafede/" rel="tag">Bonafede</a> <a href="https://www.avantionline.it/tag/cartabia/" rel="tag">Cartabia</a> <a href="https://www.avantionline.it/tag/cinquestelle/" rel="tag">Cinquestelle</a> <a href="https://www.avantionline.it/tag/crippa/" rel="tag">Crippa</a> <a href="https://www.avantionline.it/tag/draghi/" rel="tag">draghi</a> <a href="https://www.avantionline.it/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a> <a href="https://www.avantionline.it/tag/m5s/" rel="tag">M5S</a> <a href="https://www.avantionline.it/tag/statuto/" rel="tag">statuto</a></div></div><!-- .post-content --></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"> <a href="http://twitter.com/home?status=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F" class="fa fa-twitter" title="Twitta" target="_blank"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank"> <span class="visuallyhidden">Google+</span></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F&amp;media=https%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2021%2F07%2Fgrillo-conte-spigola.jpg" class="fa fa-pinterest"
 title="Condividi su Pinterest" target="_blank"> <span class="visuallyhidden">Pinterest</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank"> <span class="visuallyhidden">LinkedIn</span></a> <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F&amp;name=Il+patto+della+spigola+e+la+fragile+tregua+nei+Cinquestelle" class="fa fa-tumblr"
 title="Condividi su Tumblr" target="_blank"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=Il%20patto%20della%20spigola%20e%20la%20fragile%20tregua%20nei%20Cinquestelle&amp;body=https%3A%2F%2Fwww.avantionline.it%2Fil-patto-della-spigola-e-la-tregua-nei-5-stelle%2F" class="fa fa-envelope-o"
 title="Condividi via email"> <span class="visuallyhidden">Email</span></a> </span></div></article><div class="author-box"><h3 class="section-head">Riguardo l'Autore</h3><section class="author-info"> <img alt='' src='https://secure.gravatar.com/avatar/c7830cdd0cc0374975e6610af0a34a95?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7830cdd0cc0374975e6610af0a34a95?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/><div class="description"> <a href="https://www.avantionline.it/author/felice-saulino/" title="Articoli scritti da Felice Saulino" rel="author">Felice Saulino</a><ul class="social-icons"></ul><p class="bio"></p></div></section></div><section class="related-posts"><h3 class="section-head">Articoli <span class="color">Correlati</span></h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/la-crisi-dellinformazione-e-dei-giornali-finisce-sempre-sui-giornalisti/" title="La crisi dell&#8217;informazione e dei giornali finisce sempre sui giornalisti" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/giornalisti-214x140.jpeg" class="image wp-post-image" alt="" loading="lazy" title="La crisi dell&#8217;informazione e dei giornali finisce sempre sui giornalisti" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/rodolfo-ruocco/" title="Articoli scritti da: Rodolfo Ruocco" rel="author">Rodolfo Ruocco</a></span><time datetime="2021-07-14T15:25:00+02:00" class="meta-item">14 Luglio 2021</time></div><h2><a href="https://www.avantionline.it/la-crisi-dellinformazione-e-dei-giornali-finisce-sempre-sui-giornalisti/" title="La crisi dell&#8217;informazione e dei giornali finisce sempre sui giornalisti">La crisi dell&#8217;informazione e dei giornali finisce sempre sui giornalisti</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/gkn-governo-convoca-tavolo-nencini-lesa-dignita-lavoratori/" title="Gkn. Governo convoca tavolo. Nencini: &#8220;Lesa dignità lavoratori&#8221;" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/gkn-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Gkn. Governo convoca tavolo. Nencini: &#8220;Lesa dignità lavoratori&#8221;" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/gkn-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2021/07/gkn-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-07-12T14:46:38+02:00" class="meta-item">12 Luglio 2021</time></div><h2><a href="https://www.avantionline.it/gkn-governo-convoca-tavolo-nencini-lesa-dignita-lavoratori/" title="Gkn. Governo convoca tavolo. Nencini: &#8220;Lesa dignità lavoratori&#8221;">Gkn. Governo convoca tavolo. Nencini: &#8220;Lesa dignità lavoratori&#8221;</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/vaccino-nencini-governo-valuti-obbligo-per-insegnanti/" title="Vaccino. Nencini, governo valuti obbligo per insegnanti" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2019/02/Scuola-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Vaccino. Nencini, governo valuti obbligo per insegnanti" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2019/02/Scuola-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2019/02/Scuola-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-07-09T13:51:03+02:00" class="meta-item">9 Luglio 2021</time></div><h2><a href="https://www.avantionline.it/vaccino-nencini-governo-valuti-obbligo-per-insegnanti/" title="Vaccino. Nencini, governo valuti obbligo per insegnanti">Vaccino. Nencini, governo valuti obbligo per insegnanti</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-patto-della-spigola-e-la-tregua-nei-5-stelle/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in"> Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p></div><!-- #respond --></div><!-- #comments --></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Direttore Editoriale Andrea Silvestrini</div></li><li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li></ul></div></li><li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article> <a href="https://www.avantionline.it/la-mafia-lancia-una-tender-offer-su-cuba/" title="La mafia lancia una tender offer su Cuba" class="image-link"> <img width="351" height="185" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/carlo-V-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="La mafia lancia una tender offer su Cuba" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/angelo-santoro/" title="Articoli scritti da: Angelo Santoro" rel="author">Angelo Santoro</a></span><time datetime="2021-07-15T16:28:35+02:00" class="meta-item">15 Luglio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/la-mafia-lancia-una-tender-offer-su-cuba/" title="La mafia lancia una tender offer su Cuba">La mafia lancia una tender offer su Cuba</a></h2><div class="excerpt"><p>Dai e dai, l’isola si Cuba si appresta a tornare ai tempi di Batista senza Batista, ma questa volta l’ambizione&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3><section class="block-wrap highlights" data-id="2"><div class="highlights"><article> <a href="https://www.avantionline.it/%ef%bb%bfil-ddl-zan-e-diventato-uno-scontro-tra-cocciuti/" title="﻿Il ddl Zan è diventato uno scontro tra cocciuti" class="image-link"> <img width="351" height="185" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/vaso-di-coccio-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="﻿Il ddl Zan è diventato uno scontro tra cocciuti" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/angelo-santoro/" title="Articoli scritti da: Angelo Santoro" rel="author">Angelo Santoro</a></span><time datetime="2021-07-16T17:12:57+02:00" class="meta-item">16 Luglio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/%ef%bb%bfil-ddl-zan-e-diventato-uno-scontro-tra-cocciuti/" title="﻿Il ddl Zan è diventato uno scontro tra cocciuti">﻿Il ddl Zan è diventato uno scontro tra cocciuti</a></h2><div class="excerpt"><p>Ho seguito il dibattito sul ddl Zan: sui Social, sulle reti televisive ascoltando autorevoli giornalisti e politici, ed infine ho&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/rigorexit/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-13T16:56:11+02:00" class="meta-item">13 Luglio 2021</time></div> <a href="https://www.avantionline.it/rigorexit/">Rigorexit</a></div></li><li> <a href="https://www.avantionline.it/il-gioco-dazzardo-disabilita-la-mente/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/gioco-dazzardo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Il gioco d’azzardo ‘disabilita’ la mente" /> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-09T15:49:59+02:00" class="meta-item">9 Luglio 2021</time></div> <a href="https://www.avantionline.it/il-gioco-dazzardo-disabilita-la-mente/">Il gioco d’azzardo ‘disabilita’ la mente</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3><section class="block-wrap highlights" data-id="3"><div class="highlights"><article> <a href="https://www.avantionline.it/psi-lazio-schietroma-eletto-coordinatore-regionale/" title="Psi Lazio, Schietroma eletto coordinatore regionale" class="image-link"> <img width="351" height="185" src="https://www.avantionline.it/magazine/wp-content/uploads/2019/03/schietroma-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="Psi Lazio, Schietroma eletto coordinatore regionale" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-07-13T12:11:12+02:00" class="meta-item">13 Luglio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/psi-lazio-schietroma-eletto-coordinatore-regionale/" title="Psi Lazio, Schietroma eletto coordinatore regionale">Psi Lazio, Schietroma eletto coordinatore regionale</a></h2><div class="excerpt"><p>«Il 10 luglio a Frosinone si è riunita la Direzione regionale Psi Lazio per riorganizzare il partito dopo la prematura&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/luca-fantovicenza-svolto-lattivo-provinciale-psi/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-13T10:33:19+02:00" class="meta-item">13 Luglio 2021</time></div> <a href="https://www.avantionline.it/luca-fantovicenza-svolto-lattivo-provinciale-psi/">Luca Fantò<br>Vicenza, svolto l&#8217;attivo provinciale Psi</a></div></li><li> <a href="https://www.avantionline.it/bolzanoil-psi-nel-comitato-promotore-del-referendum/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-09T12:49:37+02:00" class="meta-item">9 Luglio 2021</time></div> <a href="https://www.avantionline.it/bolzanoil-psi-nel-comitato-promotore-del-referendum/">Bolzano<br>Il Psi nel comitato promotore del Referendum</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3><section class="block-wrap highlights" data-id="4"><div class="highlights"><article> <a href="https://www.avantionline.it/quei-giorni-terribili-spie-e-delatrici-nazifasciste-lultimo-viaggio-nei-lager/" title="Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2021-05-05T16:22:31+02:00" class="meta-item">5 Maggio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/quei-giorni-terribili-spie-e-delatrici-nazifasciste-lultimo-viaggio-nei-lager/" title="Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager">Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager</a></h2><div class="excerpt"><p>SFORBICIATE LIBRI &#8211; In questi giorni ho fatto una scoperta, o meglio una riscoperta, di grande interesse: ho letto un&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3><section class="block-wrap highlights" data-id="5"><div class="highlights"><article> <a href="https://www.avantionline.it/la-tassa-craxiana-di-successione/" title="La tassa “craxiana” di successione" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2021-07-14T10:13:16+02:00" class="meta-item">14 Luglio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/la-tassa-craxiana-di-successione/" title="La tassa “craxiana” di successione">La tassa “craxiana” di successione</a></h2><div class="excerpt"><p>Non credo che a questo si riferisse il buon Letta quando ha lanciato l’idea di approvare (esiste in quasi tutti&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3><section class="block-wrap highlights" data-id="6"><div class="highlights"><article> <a href="https://www.avantionline.it/scrive-luigi-mainolfidemagogia-e-superficialita/" title="Scrive Luigi Mainolfi:Demagogia e superficialità" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2021-07-13T14:39:04+02:00" class="meta-item">13 Luglio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/scrive-luigi-mainolfidemagogia-e-superficialita/" title="Scrive Luigi Mainolfi:Demagogia e superficialità">Scrive Luigi Mainolfi:<br>Demagogia e superficialità</a></h2><div class="excerpt"><p>Più leggo la cronaca politica e più mi convinco che la nostra società è in una condizione simile a quella&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/scrive-adalberto-andreanistadi-ristrutturare-non-costruire/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-12T14:17:08+02:00" class="meta-item">12 Luglio 2021</time></div> <a href="https://www.avantionline.it/scrive-adalberto-andreanistadi-ristrutturare-non-costruire/">Scrive Adalberto Andreani:<br>Stadi, ristrutturare non costruire</a></div></li></ul></div></section></li><li id="media_image-3" class="widget widget_media_image"><a href="https://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img width="300" height="300" src="https://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%;
text-align: center;
font-size: 18px;" href="https://avantionline.it/magazine/accedi/">Accedi</a></div></li><li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.avantionline.it/"><li class="service"> <a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-facebook-square"></i> <span class="label">Like on Facebook</span> </a></li><li class="service"> <a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-twitter"></i> <span class="label">Follow on Twitter</span> </a></li></ul></li></ul></div></aside></div> <!-- .row --></div> <!-- .main --><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3><div class="textwidget"><p>Partito Socialista Italiano<br /> Legale rappresentante Oreste Pastorelli – C.F 97519520585</p><p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p><p>Telefono 06 6878688<br /> e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="https://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li><li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Articoli recenti</h3><ul class="posts-list"><li> <a href="https://www.avantionline.it/maraio-orizzonte-politico-forze-riformiste-e-2023-ma-bisogna-essere-uniti/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2019/03/maraio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Maraio: &#8220;Orizzonte politico forze riformiste è 2023 ma bisogna essere uniti&#8221;" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-07-16T20:18:05+02:00" class="meta-item">16 Luglio 2021</time></div> <a href="https://www.avantionline.it/maraio-orizzonte-politico-forze-riformiste-e-2023-ma-bisogna-essere-uniti/" title="Maraio: &#8220;Orizzonte politico forze riformiste è 2023 ma bisogna essere uniti&#8221;"> Maraio: &#8220;Orizzonte politico forze riformiste è 2023 ma bisogna essere uniti&#8221;</a></div></li><li> <a href="https://www.avantionline.it/lavoro-cgil-da-rapporto-inapp-analisi-impietosa/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2019/03/precario-lavoro-precarietà-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Lavoro: Cgil, da Rapporto Inapp analisi impietosa" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-07-16T17:29:18+02:00" class="meta-item">16 Luglio 2021</time></div> <a href="https://www.avantionline.it/lavoro-cgil-da-rapporto-inapp-analisi-impietosa/" title="Lavoro: Cgil, da Rapporto Inapp analisi impietosa"> Lavoro: Cgil, da Rapporto Inapp analisi impietosa</a></div></li></ul></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br /> Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p></div></div></div></div></footer></div> <!-- .main-wrap --> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Il patto della spigola e la fragile tregua nei Cinquestelle","url":"https:\/\/www.avantionline.it\/il-patto-della-spigola-e-la-tregua-nei-5-stelle\/","image":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2021\/07\/grillo-conte-spigola-700x336.jpg","width":700,"height":336},"datePublished":"2021-07-16T16:46:34+02:00","dateModified":"2021-07-16T16:52:22+02:00","author":{"@type":"Person","name":"Felice Saulino"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.avantionline.it\/il-patto-della-spigola-e-la-tregua-nei-5-stelle\/"}}</script> <script> if (typeof jQuery !== 'undefined') {
 (function ($) {
 $('.pp-tab-widget').on('click', 'li a', function (e) {
 e.preventDefault();
 var $tab = $(this),
 href = $tab.attr('href');  $('.pp-active').removeClass('pp-active');
 $tab.addClass('pp-active');  $('.pp-show')
 .removeClass('pp-show')
 .addClass('pp-hide')
 .hide();  $(href)
 .removeClass('pp-hide')
 .addClass('pp-show')
 .hide()
 .fadeIn(550);
 });
 })(jQuery);
 } </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' ); </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script> <script type='text/javascript' id='password-strength-meter-js-extra'> /* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */ </script> <script type='text/javascript' id='password-strength-meter-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-04 11:13:48+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s \u00e8 deprecata sin dalla versione %2$s! Usa %3$s al suo posto. Prova a scrivere del codice pi\u00f9 inclusivo."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} ); </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"be86e4c4a7","disable_ajax_form":"false"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script> <script type='text/javascript' id='bunyad-theme-js-extra'> /* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>