<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><title>Il Psi e le sfide elettorali. Al via tavoli tematici - Avanti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Merriweather';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v22/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-cd6a66cb6072f3a6d535a76222184a25" href="https://www.avantionline.it/magazine/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-cd6a66cb6072f3a6d535a76222184a25.css" media="all" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="pingback" href="https://www.avantionline.it/magazine/xmlrpc.php" /><link rel="shortcut icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /><link rel="apple-touch-icon-precomposed" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --> <!-- This site is optimized with the Yoast SEO plugin v16.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Il Partito Socialista si prepara alla sfide elettorali mettendo in moto i gruppi di lavoro per raccogliere idee per i programmi" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.avantionline.it/il-psi-e-le-sfide-elettorali/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il Psi e le sfide elettorali. Al via tavoli tematici - Avanti" /><meta property="og:description" content="Il Partito Socialista si prepara alla sfide elettorali mettendo in moto i gruppi di lavoro per raccogliere idee per i programmi" /><meta property="og:url" content="https://www.avantionline.it/il-psi-e-le-sfide-elettorali/" /><meta property="og:site_name" content="Avanti" /><meta property="article:publisher" content="https://www.facebook.com/Avanti-online-281797875189719" /><meta property="article:published_time" content="2021-04-17T11:56:54+00:00" /><meta property="article:modified_time" content="2021-04-17T12:08:39+00:00" /><meta property="og:image" content="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/iorio-maraio.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Carlo Pecoraro"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.avantionline.it/#organization","name":"Avanti Online","url":"https://www.avantionline.it/","sameAs":["https://www.facebook.com/Avanti-online-281797875189719"],"logo":{"@type":"ImageObject","@id":"https://www.avantionline.it/#logo","inLanguage":"it-IT","url":"https://www.avantionline.it/magazine/wp-content/uploads/2018/09/login-logo.png","width":326,"height":67,"caption":"Avanti Online"},"image":{"@id":"https://www.avantionline.it/#logo"}},{"@type":"WebSite","@id":"https://www.avantionline.it/#website","url":"https://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","publisher":{"@id":"https://www.avantionline.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#primaryimage","inLanguage":"it-IT","url":"https://www.avantionline.it/magazine/wp-content/uploads/2021/04/iorio-maraio.jpg","width":700,"height":350},{"@type":"WebPage","@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#webpage","url":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/","name":"Il Psi e le sfide elettorali. Al via tavoli tematici - Avanti","isPartOf":{"@id":"https://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#primaryimage"},"datePublished":"2021-04-17T11:56:54+00:00","dateModified":"2021-04-17T12:08:39+00:00","description":"Il Partito Socialista si prepara alla sfide elettorali mettendo in moto i gruppi di lavoro per raccogliere idee per i programmi","breadcrumb":{"@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.avantionline.it/il-psi-e-le-sfide-elettorali/"]}]},{"@type":"BreadcrumbList","@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.avantionline.it/","url":"https://www.avantionline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/","url":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/","name":"Il Psi e le sfide elettorali. Al via tavoli tematici"}}]},{"@type":"Article","@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#article","isPartOf":{"@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#webpage"},"author":{"@id":"https://www.avantionline.it/#/schema/person/d27587755afbb78dff1fffe7fd083faa"},"headline":"Il Psi e le sfide elettorali. Al via tavoli tematici","datePublished":"2021-04-17T11:56:54+00:00","dateModified":"2021-04-17T12:08:39+00:00","mainEntityOfPage":{"@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.avantionline.it/#organization"},"image":{"@id":"https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#primaryimage"},"keywords":"Enzo Maraio,Luigi Iorio,psi","articleSection":"In evidenza","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#respond"]}]},{"@type":"Person","@id":"https://www.avantionline.it/#/schema/person/d27587755afbb78dff1fffe7fd083faa","name":"Carlo Pecoraro","image":{"@type":"ImageObject","@id":"https://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b0cca1575b11c91a85c7007d30847d6e?s=96&d=mm&r=g","caption":"Carlo Pecoraro"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="https://www.avantionline.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="https://www.avantionline.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Il Psi e le sfide elettorali. Al via tavoli tematici Feed dei commenti" href="https://www.avantionline.it/il-psi-e-le-sfide-elettorali/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.avantionline.it\/magazine\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='smartmag-font-awesome-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script><link rel="https://api.w.org/" href="https://www.avantionline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.avantionline.it/wp-json/wp/v2/posts/185638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.avantionline.it/magazine/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.avantionline.it/?p=185638' /><link rel="alternate" type="application/json+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F&#038;format=xml" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-270x270.jpg" /> <script type="text/javascript"> var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-32051082-1']);
 _gaq.push(['_trackPageview']);  (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })(); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3966256-113"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-3966256-113'); </script> <style type="text/css" id="wp-custom-css"> .fluid-width-video-wrapper { 
 display: none !important;
}  @media only screen and (max-width: 799px) {
.custom-sideslide{ 
 } </style> <!--[if lt IE 9]> <script src="https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-185638 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <span class="date"> sabato, 17 Aprile, 2021 </span><div class="search"><form role="search" action="https://www.avantionline.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> <!-- .search --><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="https://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile"> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0" /> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti" /> </a></div></header><div style="text-align: right; font-size: 12px;"> <span> Direttore Mauro Del Bue </span></div><div class="main-nav"><div class="navigation-wrap cf"><nav class="navigation cf nav-center nav-dark"><div class><div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></div></nav></div></div></div></div><div class="wrap"><div class="ansa-news"> <iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-185638" class="post-185638 post type-post status-publish format-standard has-post-thumbnail category-in-evidenza tag-enzo-maraio tag-luigi-iorio tag-psi"><header class="post-header cf"><div class="featured"> <a href="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/iorio-maraio.jpg" title="Il Psi e le sfide elettorali. Al via tavoli tematici"> <img width="700" height="336" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/iorio-maraio-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Il Psi e le sfide elettorali. Al via tavoli tematici" /> </a></div><div class="heading cf"><h1 class="post-title item fn"> Il Psi e le sfide elettorali. Al via tavoli tematici</h1> <a href="https://www.avantionline.it/il-psi-e-le-sfide-elettorali/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by"> <span class="reviewer"><a href="https://www.avantionline.it/author/carlo-pecoraro/" title="Articoli scritti da Carlo Pecoraro" rel="author">Carlo Pecoraro</a></span> </span> <span class="posted-on">del <span class="dtreviewed"> <time class="value-title" datetime="2021-04-17T13:56:54+02:00" title="2021-04-17">17 Aprile 2021</time> </span> </span> <span class="cats"><a href="https://www.avantionline.it/category/in-evidenza/" rel="category tag">In evidenza</a></span></div></header><!-- .post-header --><div class="post-container cf"><div class="post-content-right"><div class="post-content description "><p>Il Partito Socialista si prepara alla sfide elettorali mettendo in moto i gruppi di lavoro per raccogliere idee e suggerimenti che saranno poi declinati in programmi di attività. In tal senso, ieri c’è stata una riunione con i tutti i settori e i dipartimenti per preparare il lavoro di avvicinamento alla conferenza programmatica. A organizzarla il coordinatore della segreteria nazionale, Luigi Iorio che già in sinergia con il segretario nazionale Enzo Maraio, ha promosso “malgrado il momento sfavorevole che non consente incontri in presenza, occasioni di confronto con la base mantenendo vivo il dialogo e il confronto, necessari alla crescita del partito”.</p><p>&nbsp;</p><h6>Tavoli tematici di lavoro</h6><p>La prossima settimana, il gruppo dirigente vaglierà le proposte e, nelle intenzioni di Iorio, si organizzeranno “quattro o cinque tavoli tematici, raggruppando macro aree e coinvolgendo, non solo il partito, ma anche donne e uomini del mondo della cultura, del mondo accademico, del sindacato”. Questo, nello spirito di “una forza politica, che lavorando costantemente sul territorio, continua il rafforzamento di una rete preparandosi così alle sfide che ci attendono nelle grandi città e alle regionali, soprattutto quelle in Calabria”.</p><p>&nbsp;</p><h6>La scelta delle alleanze</h6><p>Sfide elettorali che passeranno anche e soprattutto attraverso la scelta delle alleanze anche se, spiega Iorio: “In questo momento con il segretario nazionale Maraio siamo più impegnati a ricostruire il Partito” certo è “che in questa fase manteniamo una interlocuzione con tutto il centrosinistra. Lo sforzo è quello di puntare a un centrosinistra unito e plurale evitando in tutti i modi di consegnare il Paese nelle mani delle destre”. Così come, in questo senso, “vorremmo evitare progetti autoreferenziali”.</p><div class="tagcloud"><a href="https://www.avantionline.it/tag/enzo-maraio/" rel="tag">Enzo Maraio</a> <a href="https://www.avantionline.it/tag/luigi-iorio/" rel="tag">Luigi Iorio</a> <a href="https://www.avantionline.it/tag/psi/" rel="tag">psi</a></div></div><!-- .post-content --></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"> <a href="http://twitter.com/home?status=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F" class="fa fa-twitter" title="Twitta" target="_blank"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank"> <span class="visuallyhidden">Google+</span></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F&amp;media=https%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2021%2F04%2Fiorio-maraio.jpg" class="fa fa-pinterest"
 title="Condividi su Pinterest" target="_blank"> <span class="visuallyhidden">Pinterest</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank"> <span class="visuallyhidden">LinkedIn</span></a> <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F&amp;name=Il+Psi+e+le+sfide+elettorali.+Al+via+tavoli+tematici" class="fa fa-tumblr"
 title="Condividi su Tumblr" target="_blank"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=Il%20Psi%20e%20le%20sfide%20elettorali.%20Al%20via%20tavoli%20tematici&amp;body=https%3A%2F%2Fwww.avantionline.it%2Fil-psi-e-le-sfide-elettorali%2F" class="fa fa-envelope-o"
 title="Condividi via email"> <span class="visuallyhidden">Email</span></a> </span></div></article><div class="author-box"><h3 class="section-head">Riguardo l'Autore</h3><section class="author-info"> <img src="https://secure.gravatar.com/avatar/b0cca1575b11c91a85c7007d30847d6e?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /><div class="description"> <a href="https://www.avantionline.it/author/carlo-pecoraro/" title="Articoli scritti da Carlo Pecoraro" rel="author">Carlo Pecoraro</a><ul class="social-icons"></ul><p class="bio"></p></div></section></div><section class="related-posts"><h3 class="section-head">Articoli <span class="color">Correlati</span></h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/draghi-anti-erdogan-gioca-da-leader-ue/" title="Draghi anti Erdogan gioca da leader Ue" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/Von-Der-Leyen-erdogan-michel-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Draghi anti Erdogan gioca da leader Ue" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/Von-Der-Leyen-erdogan-michel-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2021/04/Von-Der-Leyen-erdogan-michel-600x394.jpg 600w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/rodolfo-ruocco/" title="Articoli scritti da: Rodolfo Ruocco" rel="author">Rodolfo Ruocco</a></span><time datetime="2021-04-16T12:12:52+02:00" class="meta-item">16 Aprile 2021</time></div><h2><a href="https://www.avantionline.it/draghi-anti-erdogan-gioca-da-leader-ue/" title="Draghi anti Erdogan gioca da leader Ue">Draghi anti Erdogan gioca da leader Ue</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/dl-sostegni-scostamento-da-40-miliardi-maraio-un-giusto-passo-anche-se-arrivato-in-ritardo/" title="Dl sostegni, scostamento da 40 miliardi. Maraio: &#8220;Giusto passo&#8221;" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2019/04/palazzo_chigi-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Dl sostegni, scostamento da 40 miliardi. Maraio: &#8220;Giusto passo&#8221;" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2019/04/palazzo_chigi-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2019/04/palazzo_chigi-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/carlo-pecoraro/" title="Articoli scritti da: Carlo Pecoraro" rel="author">Carlo Pecoraro</a></span><time datetime="2021-04-15T15:06:57+02:00" class="meta-item">15 Aprile 2021</time></div><h2><a href="https://www.avantionline.it/dl-sostegni-scostamento-da-40-miliardi-maraio-un-giusto-passo-anche-se-arrivato-in-ritardo/" title="Dl sostegni, scostamento da 40 miliardi. Maraio: &#8220;Giusto passo&#8221;">Dl sostegni, scostamento da 40 miliardi. Maraio: &#8220;Giusto passo&#8221;</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/storie-di-donne-la-violenza-che-non-si-vede-quella-psicologica/" title="Storie di donne, la violenza che non si vede, quella psicologica" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/nencini-commissione-cultura-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Storie di donne, la violenza che non si vede, quella psicologica" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/nencini-commissione-cultura-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2021/04/nencini-commissione-cultura-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/teresa-olivieri/" title="Articoli scritti da: Maria Teresa Olivieri" rel="author">Maria Teresa Olivieri</a></span><time datetime="2021-04-14T17:26:06+02:00" class="meta-item">14 Aprile 2021</time></div><h2><a href="https://www.avantionline.it/storie-di-donne-la-violenza-che-non-si-vede-quella-psicologica/" title="Storie di donne, la violenza che non si vede, quella psicologica">Storie di donne, la violenza che non si vede, quella psicologica</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-psi-e-le-sfide-elettorali/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in"> Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p></div><!-- #respond --></div><!-- #comments --></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Direttore Editoriale Andrea Silvestrini</div></li><li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li></ul></div></li><li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article> <a href="https://www.avantionline.it/la-battaglia-geopolitica-del-vaccino/" title="La battaglia geopolitica del vaccino" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/francesca-d-ambra/" title="Articoli scritti da: Francesca D&#039;Ambra" rel="author">Francesca D'Ambra</a></span><time datetime="2021-04-15T19:00:35+02:00" class="meta-item">15 Aprile 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/la-battaglia-geopolitica-del-vaccino/" title="La battaglia geopolitica del vaccino">La battaglia geopolitica del vaccino</a></h2><div class="excerpt"><p>L&#8217; estenuante lavoro compiuto nel brevettare, produrre e distribuire, in tempi ridottissimi, un vaccino anti covid-19 per bloccare la pandemia&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3><section class="block-wrap highlights" data-id="2"><div class="highlights"><article> <a href="https://www.avantionline.it/la-consulta-ritiene-lergastolo-ostativo-incompatibile-con-la-costituzione/" title="La Consulta ritiene l’ergastolo ostativo incompatibile con la Costituzione" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/carmelo-musumeci/" title="Articoli scritti da: Carmelo Musumeci" rel="author">Carmelo Musumeci</a></span><time datetime="2021-04-16T16:58:19+02:00" class="meta-item">16 Aprile 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/la-consulta-ritiene-lergastolo-ostativo-incompatibile-con-la-costituzione/" title="La Consulta ritiene l’ergastolo ostativo incompatibile con la Costituzione">La Consulta ritiene l’ergastolo ostativo incompatibile con la Costituzione</a></h2><div class="excerpt"><p>L‘ergastolo è un inferno, ancora più brutto dell‘inferno vero perché quello dell‘aldilà lo sconti da morto ma questo lo sconti&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/papa-francesco-il-comunista-sovversivo/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-04-16T16:39:00+02:00" class="meta-item">16 Aprile 2021</time></div> <a href="https://www.avantionline.it/papa-francesco-il-comunista-sovversivo/">Papa Francesco, il comunista sovversivo</a></div></li><li> <a href="https://www.avantionline.it/emergenza-sanitaria-in-calabria/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-04-14T19:10:07+02:00" class="meta-item">14 Aprile 2021</time></div> <a href="https://www.avantionline.it/emergenza-sanitaria-in-calabria/">Emergenza sanitaria in Calabria</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3><section class="block-wrap highlights" data-id="3"><div class="highlights"><article> <a href="https://www.avantionline.it/giuseppina-laiinvestire-sui-giovani-per-assicurare-un-futuro-al-paese/" title="Giuseppina LaiInvestire sui giovani per assicurare un futuro al Paese" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/giuseppina-lai/" title="Articoli scritti da: Giuseppina Lai" rel="author">Giuseppina Lai</a></span><time datetime="2021-04-16T20:16:24+02:00" class="meta-item">16 Aprile 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/giuseppina-laiinvestire-sui-giovani-per-assicurare-un-futuro-al-paese/" title="Giuseppina LaiInvestire sui giovani per assicurare un futuro al Paese">Giuseppina Lai<br>Investire sui giovani per assicurare un futuro al Paese</a></h2><div class="excerpt"><p>Le giovani generazioni sono allo sbaraglio, la miopia mostrata dalla politica, li sta sistematicamente marginalizzando e privando di un futuro&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/frosinone-iacovissi-bene-unindustria-sul-rilancio-del-territorio/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/Frosinone-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Frosinone, Iacovissi: &#8220;Bene Unindustria sul rilancio del territorio&#8221;" /> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-04-15T15:48:55+02:00" class="meta-item">15 Aprile 2021</time></div> <a href="https://www.avantionline.it/frosinone-iacovissi-bene-unindustria-sul-rilancio-del-territorio/">Frosinone, Iacovissi: &#8220;Bene Unindustria sul rilancio del territorio&#8221;</a></div></li><li> <a href="https://www.avantionline.it/iren-aumento-stipendi-e-schiaffo-ai-reggiani/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-04-13T15:54:21+02:00" class="meta-item">13 Aprile 2021</time></div> <a href="https://www.avantionline.it/iren-aumento-stipendi-e-schiaffo-ai-reggiani/">Psi Reggio Emilia<br>Iren, aumento stipendi è schiaffo ai Reggiani</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3><section class="block-wrap highlights" data-id="4"><div class="highlights"><article> <a href="https://www.avantionline.it/comprare-moglie-cronache-di-schiavitu-e-violenza/" title="“Comprare moglie”:  cronache di schiavitù e violenza" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2021-04-09T15:56:11+02:00" class="meta-item">9 Aprile 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/comprare-moglie-cronache-di-schiavitu-e-violenza/" title="“Comprare moglie”:  cronache di schiavitù e violenza">“Comprare moglie”:  cronache di schiavitù e violenza</a></h2><div class="excerpt"><p>﻿SFORBICIATE LIBRI &#8211; Una volta tanto parliamo di noi. Questa settimana è uscito un mio libro “Comprare moglie – Cronache&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3><section class="block-wrap highlights" data-id="5"><div class="highlights"><article> <a href="https://www.avantionline.it/i-cinque-stelle-protestano-sui-vitalizi-ma-la-legge-applicata-e-la-loro/" title="I Cinque stelle protestano sui vitalizi, ma la legge applicata é la loro" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2021-04-16T15:31:05+02:00" class="meta-item">16 Aprile 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/i-cinque-stelle-protestano-sui-vitalizi-ma-la-legge-applicata-e-la-loro/" title="I Cinque stelle protestano sui vitalizi, ma la legge applicata é la loro">I Cinque stelle protestano sui vitalizi, ma la legge applicata é la loro</a></h2><div class="excerpt"><p>L’articolo 18 bis della legge sul reddito di cittadinanza precisa le fattispecie di reati per i quali la condanna comporta&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3><section class="block-wrap highlights" data-id="6"><div class="highlights"><article> <a href="https://www.avantionline.it/scrive-anna-aloysiil-covid-esiste-e-non-e-un-film/" title="Scrive Anna Aloysi:Il Covid esiste e non è un film" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2021-04-14T18:24:58+02:00" class="meta-item">14 Aprile 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/scrive-anna-aloysiil-covid-esiste-e-non-e-un-film/" title="Scrive Anna Aloysi:Il Covid esiste e non è un film">Scrive Anna Aloysi:<br>Il Covid esiste e non è un film</a></h2><div class="excerpt"><p>La storia di Anna Aloysi sorella di Maria Aloysi morta nell&#8217; incidente ferroviario Andria Corato 12 luglio 2016 Ho avuto&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/scrive-luigi-mainolficontrastare-i-poteri-forti/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-04-12T15:44:05+02:00" class="meta-item">12 Aprile 2021</time></div> <a href="https://www.avantionline.it/scrive-luigi-mainolficontrastare-i-poteri-forti/">Scrive Luigi Mainolfi:<br>Contrastare i poteri forti</a></div></li></ul></div></section></li><li id="media_image-3" class="widget widget_media_image"><a href="https://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img width="300" height="300" src="https://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%;
text-align: center;
font-size: 18px;" href="https://avantionline.it/magazine/accedi/">Accedi</a></div></li><li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.avantionline.it/"><li class="service"> <a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-facebook-square"></i> <span class="label">Like on Facebook</span> </a></li><li class="service"> <a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-twitter"></i> <span class="label">Follow on Twitter</span> </a></li></ul></li></ul></div></aside></div> <!-- .row --></div> <!-- .main --><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3><div class="textwidget"><p>Partito Socialista Italiano<br /> Legale rappresentante Oreste Pastorelli – C.F 97519520585</p><p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p><p>Telefono 06 6878688<br /> e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="https://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li><li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Articoli recenti</h3><ul class="posts-list"><li> <a href="https://www.avantionline.it/il-psi-e-le-sfide-elettorali/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/04/iorio-maraio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Il Psi e le sfide elettorali. Al via tavoli tematici" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/carlo-pecoraro/" title="Articoli scritti da: Carlo Pecoraro" rel="author">Carlo Pecoraro</a></span><time datetime="2021-04-17T13:56:54+02:00" class="meta-item">17 Aprile 2021</time></div> <a href="https://www.avantionline.it/il-psi-e-le-sfide-elettorali/" title="Il Psi e le sfide elettorali. Al via tavoli tematici"> Il Psi e le sfide elettorali. Al via tavoli tematici</a></div></li><li> <a href="https://www.avantionline.it/giuseppina-laiinvestire-sui-giovani-per-assicurare-un-futuro-al-paese/"> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/giuseppina-lai/" title="Articoli scritti da: Giuseppina Lai" rel="author">Giuseppina Lai</a></span><time datetime="2021-04-16T20:16:24+02:00" class="meta-item">16 Aprile 2021</time></div> <a href="https://www.avantionline.it/giuseppina-laiinvestire-sui-giovani-per-assicurare-un-futuro-al-paese/" title="Giuseppina Lai&lt;br&gt;Investire sui giovani per assicurare un futuro al Paese"> Giuseppina Lai<br>Investire sui giovani per assicurare un futuro al Paese</a></div></li></ul></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br /> Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p></div></div></div></div></footer></div> <!-- .main-wrap --> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Il Psi e le sfide elettorali. Al via tavoli tematici","url":"https:\/\/www.avantionline.it\/il-psi-e-le-sfide-elettorali\/","image":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2021\/04\/iorio-maraio-700x336.jpg","width":700,"height":336},"datePublished":"2021-04-17T13:56:54+02:00","dateModified":"2021-04-17T14:08:39+02:00","author":{"@type":"Person","name":"Carlo Pecoraro"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.avantionline.it\/il-psi-e-le-sfide-elettorali\/"}}</script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='bunyad-theme-js-extra'> /* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>