<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><title>Referendum Eutanasia, superate le 320mila firme - Avanti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Merriweather';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v22/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-beec2469e8c00a1ccb69c191f8233221" href="https://www.avantionline.it/magazine/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-beec2469e8c00a1ccb69c191f8233221.css" media="all" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="pingback" href="https://www.avantionline.it/magazine/xmlrpc.php" /><link rel="shortcut icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /><link rel="apple-touch-icon-precomposed" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --> <!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Referendum Eutanasia, superate le 320mila firme - Avanti" /><meta property="og:description" content="Il Comitato promotore del Referendum per l’Eutanasia Legale rende noto di aver superato con le sole firme raccolte ai tavoliRead More" /><meta property="og:url" content="https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/" /><meta property="og:site_name" content="Avanti" /><meta property="article:publisher" content="https://www.facebook.com/Avanti-online-281797875189719" /><meta property="article:published_time" content="2021-08-02T13:09:50+00:00" /><meta property="article:modified_time" content="2021-08-02T13:10:21+00:00" /><meta property="og:image" content="https://www.avantionline.it/magazine/wp-content/uploads/2021/06/eutanasia-coscioni-raccolta-firme.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione Avanti"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.avantionline.it/#organization","name":"Avanti Online","url":"https://www.avantionline.it/","sameAs":["https://www.facebook.com/Avanti-online-281797875189719"],"logo":{"@type":"ImageObject","@id":"https://www.avantionline.it/#logo","inLanguage":"it-IT","url":"https://www.avantionline.it/magazine/wp-content/uploads/2018/09/login-logo.png","contentUrl":"https://www.avantionline.it/magazine/wp-content/uploads/2018/09/login-logo.png","width":326,"height":67,"caption":"Avanti Online"},"image":{"@id":"https://www.avantionline.it/#logo"}},{"@type":"WebSite","@id":"https://www.avantionline.it/#website","url":"https://www.avantionline.it/","name":"Avanti","description":"Quotidiano Socialista dal 1896","publisher":{"@id":"https://www.avantionline.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.avantionline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#primaryimage","inLanguage":"it-IT","url":"https://www.avantionline.it/magazine/wp-content/uploads/2021/06/eutanasia-coscioni-raccolta-firme.jpg","contentUrl":"https://www.avantionline.it/magazine/wp-content/uploads/2021/06/eutanasia-coscioni-raccolta-firme.jpg","width":700,"height":350},{"@type":"WebPage","@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#webpage","url":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/","name":"Referendum Eutanasia, superate le 320mila firme - Avanti","isPartOf":{"@id":"https://www.avantionline.it/#website"},"primaryImageOfPage":{"@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#primaryimage"},"datePublished":"2021-08-02T13:09:50+00:00","dateModified":"2021-08-02T13:10:21+00:00","breadcrumb":{"@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.avantionline.it/","url":"https://www.avantionline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/","url":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/","name":"Referendum Eutanasia, superate le 320mila firme"}}]},{"@type":"Article","@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#article","isPartOf":{"@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#webpage"},"author":{"@id":"https://www.avantionline.it/#/schema/person/e1a973a5f5174e8a67fc1a08ddffece1"},"headline":"Referendum Eutanasia, superate le 320mila firme","datePublished":"2021-08-02T13:09:50+00:00","dateModified":"2021-08-02T13:10:21+00:00","mainEntityOfPage":{"@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.avantionline.it/#organization"},"image":{"@id":"https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#respond"]}]},{"@type":"Person","@id":"https://www.avantionline.it/#/schema/person/e1a973a5f5174e8a67fc1a08ddffece1","name":"Redazione Avanti","image":{"@type":"ImageObject","@id":"https://www.avantionline.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2a308b8a18c5a255df6d511d4853b863?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2a308b8a18c5a255df6d511d4853b863?s=96&d=mm&r=g","caption":"Redazione Avanti"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="https://www.avantionline.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="https://www.avantionline.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Referendum Eutanasia, superate le 320mila firme Feed dei commenti" href="https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.avantionline.it\/magazine\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='smartmag-font-awesome-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script type='text/javascript' id='zxcvbn-async-js-extra'> /* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.avantionline.it\/magazine\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script><link rel="https://api.w.org/" href="https://www.avantionline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.avantionline.it/wp-json/wp/v2/posts/189931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.avantionline.it/magazine/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.avantionline.it/?p=189931' /><link rel="alternate" type="application/json+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F&#038;format=xml" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-270x270.jpg" /> <script type="text/javascript"> var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-32051082-1']);
 _gaq.push(['_trackPageview']);  (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })(); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3966256-113"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-3966256-113'); </script> <style type="text/css" id="wp-custom-css"> .fluid-width-video-wrapper { 
 display: none !important;
}  @media only screen and (max-width: 799px) {
.custom-sideslide{ 
 } </style> <!--[if lt IE 9]> <script src="https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-189931 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <span class="date"> martedì, 3 Agosto, 2021 </span><div class="search"><form role="search" action="https://www.avantionline.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> <!-- .search --><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="https://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile"> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0" /> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti" /> </a></div></header><div style="text-align: right; font-size: 12px;"> <span> Direttore Mauro Del Bue </span></div><div class="main-nav"><div class="navigation-wrap cf"><nav class="navigation cf nav-center nav-dark"><div class><div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></div></nav></div></div></div></div><div class="wrap"><div class="ansa-news"> <iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-189931" class="post-189931 post type-post status-publish format-standard has-post-thumbnail category-cronaca"><header class="post-header cf"><div class="featured"> <a href="https://www.avantionline.it/magazine/wp-content/uploads/2021/06/eutanasia-coscioni-raccolta-firme.jpg" title="Referendum Eutanasia, superate le 320mila firme"> <img width="700" height="336" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/06/eutanasia-coscioni-raccolta-firme-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Referendum Eutanasia, superate le 320mila firme" /> </a></div><div class="heading cf"><h1 class="post-title item fn"> Referendum Eutanasia, superate le 320mila firme</h1> <a href="https://www.avantionline.it/referendum-eutanasia-superate-le-320mila-firme/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by"> <span class="reviewer"><a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da Redazione Avanti" rel="author">Redazione Avanti</a></span> </span> <span class="posted-on">del <span class="dtreviewed"> <time class="value-title" datetime="2021-08-02T15:09:50+02:00" title="2021-08-02">2 Agosto 2021</time> </span> </span> <span class="cats"><a href="https://www.avantionline.it/category/cronaca/" rel="category tag">Cronaca</a></span></div></header><!-- .post-header --><div class="post-container cf"><div class="post-content-right"><div class="post-content description "><p>Il Comitato promotore del Referendum per l’Eutanasia Legale rende noto di aver superato con le sole firme raccolte ai tavoli (alle quali andranno aggiunte quelle raccolte nei Comuni)  quota 320mila firme, delle 500.000 necessarie per convocare il referendum.</p><p>“Mentre in Spagna si inizia ad applicare la legge sull&#8217;eutanasia &#8211; dichiara Marco Cappato, tesoriere dell’Associazione Luca Coscioni -, in Italia il Parlamento ha già insabbiato il testo di legge di recepimento della sentenza &#8220;Cappato-Antoniani&#8221; della Corte costituzionale sull&#8217;aiuto alla morte volontaria del 2019. Di fronte al menefreghismo assoluto che unisce i capi di tutti i &#8220;grossi&#8221; partiti italiani -Salvini, Letta, Meloni, Conte &#8211; Grillo, Berlusconi &#8211; si sono mossi finora oltre 320.000 cittadine e cittadini che hanno firmato il referendum per l&#8217;eutanasia legale.</p><p>Nonostante il silenzio dei vertici partitici, si sono invece mobilitati tantissimi Sindaci, assessori, Parlamentari, esponenti locali e strutture di partito a livello regionale o cittadino che hanno deciso di rompere la consegna del silenzio imposta sul referendum.  E&#8217; un risultato straordinario, destinato a crescere nelle prossime settimane e ad avvicinare una riforma di libertà che il Parlamento si è rifiutato di prendere in considerazione da 37 anni, tanti ne sono passati dalle prima proposta di legge a firma Loris Fortuna”.</p><p>Al 2 agosto sono almeno 78 i sindaci che hanno aderito alla campagna referendaria, tra cui Chiara Appendino (Torino), Virginio Merola (Bologna), Luigi De Magistris (Napoli), Federico Pizzarotti, (Parma), Leoluca Orlando (Palermo), Giuseppe Falcomatà (Reggio Calabria), Matteo Biffoni (Prato) Carlo Salvemini (Lecce), Gian Carlo Muzzarelli (Modena).</p><p>83 in tutto i consiglieri regionali, 704 tra consiglieri, assessori comunali, presidenti e vicepresidenti di circoscrizione.</p><p>Tra i parlamentari hanno pubblicamente aderito 31 deputati e 9 senatori. Tre i rappresentanti del Governo Draghi: Teresa Bellanova, Viceministro Infrastrutture; Ivan Scalfarotto, sottosegretario Interno; Benedetto Della Vedova, sottosegretario Esteri.</p><p><strong>APPROFONDIMENTO SUL REFERENDUM EUTANASIA LEGALE </strong></p><p>Il Referendum per l’Eutanasia Legale è stato depositato su iniziativa dell’Associazione Luca Coscioni lo scorso 20 aprile in Corte di Cassazione.</p><p>Il quesito referendario prevede una parziale abrogazione dell’art. 579 del codice penale (“omicidio del consenziente”), che impedisce la realizzazione della cosiddetta “eutanasia attiva” (sul modello olandese o belga).  In caso di approvazione, il principio dell&#8217;indisponibilità della vita, sancito dal codice penale del fascismo nel 1930, lascerebbe il posto a quello di disponibilità della propria vita a determinate condizioni, quelle previste dall&#8217;ordinamento e dalla Sentenza della Consulta sul Caso Cappato/DjFabo. La possibilità del medico di intervenire su richiesta del paziente per assisterlo direttamente nel fine vita, consentirebbe di trasformare l&#8217;Eutanasia clandestina, praticata comunemente in Italia, in Eutanasia Legale e superebbe tutti quei casi di discriminazione che non consentono a malati gravissimi di poter porre fine in modo autonomo alla propria vita pur ricorrendo tutte le condizioni previste dall&#8217;ordinamento e dalla Sentenza della Corte costituzionale.</p><div class="tagcloud"></div></div><!-- .post-content --></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"> <a href="http://twitter.com/home?status=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F" class="fa fa-twitter" title="Twitta" target="_blank"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank"> <span class="visuallyhidden">Google+</span></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F&amp;media=https%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2021%2F06%2Feutanasia-coscioni-raccolta-firme.jpg" class="fa fa-pinterest"
 title="Condividi su Pinterest" target="_blank"> <span class="visuallyhidden">Pinterest</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank"> <span class="visuallyhidden">LinkedIn</span></a> <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F&amp;name=Referendum+Eutanasia%2C+superate+le+320mila+firme" class="fa fa-tumblr"
 title="Condividi su Tumblr" target="_blank"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=Referendum%20Eutanasia%2C%20superate%20le%20320mila%20firme&amp;body=https%3A%2F%2Fwww.avantionline.it%2Freferendum-eutanasia-superate-le-320mila-firme%2F" class="fa fa-envelope-o"
 title="Condividi via email"> <span class="visuallyhidden">Email</span></a> </span></div></article><div class="author-box"><h3 class="section-head">Riguardo l'Autore</h3><section class="author-info"> <img alt='' src='https://secure.gravatar.com/avatar/2a308b8a18c5a255df6d511d4853b863?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a308b8a18c5a255df6d511d4853b863?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/><div class="description"> <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da Redazione Avanti" rel="author">Redazione Avanti</a><ul class="social-icons"></ul><p class="bio"></p></div></section></div><section class="related-posts"><h3 class="section-head">Articoli <span class="color">Correlati</span></h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/i-repubblicani-ed-i-vaccini-cambiamento-di-rotta-e-il-vaccino-trump/" title="I repubblicani ed i vaccini: cambiamento di rotta di Trump" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2019/10/trump-33-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="I repubblicani ed i vaccini: cambiamento di rotta di Trump" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/domenico-maceri/" title="Articoli scritti da: Domenico Maceri" rel="author">Domenico Maceri</a></span><time datetime="2021-07-30T17:45:03+02:00" class="meta-item">30 Luglio 2021</time></div><h2><a href="https://www.avantionline.it/i-repubblicani-ed-i-vaccini-cambiamento-di-rotta-e-il-vaccino-trump/" title="I repubblicani ed i vaccini: cambiamento di rotta di Trump">I repubblicani ed i vaccini: cambiamento di rotta di Trump</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/a-roma-il-g20-della-cultura/" title="G20, la cultura al centro della Presidenza italiana" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/Colosseo-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="G20, la cultura al centro della Presidenza italiana" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/Colosseo-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2021/07/Colosseo-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da: Salvatore Rondello" rel="author">Salvatore Rondello</a></span><time datetime="2021-07-29T18:04:55+02:00" class="meta-item">29 Luglio 2021</time></div><h2><a href="https://www.avantionline.it/a-roma-il-g20-della-cultura/" title="G20, la cultura al centro della Presidenza italiana">G20, la cultura al centro della Presidenza italiana</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/qualcosa-si-muove-indici-di-fiducia-e-pil-in-salita/" title="Qualcosa si muove: indici  di  fiducia  e Pil  in  salita" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2020/05/Calo-Pil-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Qualcosa si muove: indici  di  fiducia  e Pil  in  salita" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2020/05/Calo-Pil-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2020/05/Calo-Pil-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/salvatore-rondello/" title="Articoli scritti da: Salvatore Rondello" rel="author">Salvatore Rondello</a></span><time datetime="2021-07-28T18:13:55+02:00" class="meta-item">28 Luglio 2021</time></div><h2><a href="https://www.avantionline.it/qualcosa-si-muove-indici-di-fiducia-e-pil-in-salita/" title="Qualcosa si muove: indici  di  fiducia  e Pil  in  salita">Qualcosa si muove: indici  di  fiducia  e Pil  in  salita</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/referendum-eutanasia-superate-le-320mila-firme/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in"> Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p></div><!-- #respond --></div><!-- #comments --></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Direttore Editoriale Andrea Silvestrini</div></li><li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li></ul></div></li><li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article> <a href="https://www.avantionline.it/senato-resti-aperto-per-prenderlo-in-esame/" title="Ddl Zan, Senato resti aperto per prenderlo in esame" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/riccardo-nencini/" title="Articoli scritti da: Riccardo Nencini" rel="author">Riccardo Nencini</a></span><time datetime="2021-08-01T09:42:29+02:00" class="meta-item">1 Agosto 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/senato-resti-aperto-per-prenderlo-in-esame/" title="Ddl Zan, Senato resti aperto per prenderlo in esame">Ddl Zan, Senato resti aperto per prenderlo in esame</a></h2><div class="excerpt"><p>Nulla vieta che il Pdl Zan possa essere discusso fino dalla prossima settimana in Senato. Noi siamo pronti a prenderlo&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3><section class="block-wrap highlights" data-id="2"><div class="highlights"><article> <a href="https://www.avantionline.it/oro-piu-oro-per-gianmarco-tamberi-e-marcell-jacobs/" title="Oro più oro per Gianmarco Tamberi e Marcell Jacobs" class="image-link"> <img width="351" height="185" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/08/jaco-tambe-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="Oro più oro per Gianmarco Tamberi e Marcell Jacobs" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/angelo-santoro/" title="Articoli scritti da: Angelo Santoro" rel="author">Angelo Santoro</a></span><time datetime="2021-08-02T19:37:28+02:00" class="meta-item">2 Agosto 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/oro-piu-oro-per-gianmarco-tamberi-e-marcell-jacobs/" title="Oro più oro per Gianmarco Tamberi e Marcell Jacobs">Oro più oro per Gianmarco Tamberi e Marcell Jacobs</a></h2><div class="excerpt"><p>Finale mozzafiato per i nostri azzurri dell’atletica leggera, Gianmarco Tamberi si aggiudica la medaglia d’oro nel salto in alto superando&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/riformismo-rispetto-doveri-merito-diritti-equita-visione/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-30T18:29:59+02:00" class="meta-item">30 Luglio 2021</time></div> <a href="https://www.avantionline.it/riformismo-rispetto-doveri-merito-diritti-equita-visione/">Il Riformismo oggi</a></div></li><li> <a href="https://www.avantionline.it/%ef%bb%bf-olimpiadi-una-vecchia-e-stanca-signora-di-125-anni/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/olipiadi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="﻿ Olimpiadi, una vecchia e stanca signora di 125 anni" /> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-29T17:58:12+02:00" class="meta-item">29 Luglio 2021</time></div> <a href="https://www.avantionline.it/%ef%bb%bf-olimpiadi-una-vecchia-e-stanca-signora-di-125-anni/">﻿ Olimpiadi, una vecchia e stanca signora di 125 anni</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3><section class="block-wrap highlights" data-id="3"><div class="highlights"><article> <a href="https://www.avantionline.it/giorgio-del-ciondolomps-una-public-company-per-il-territorio-ed-i-dipendenti/" title="Psi SienaMPS, Una Public Company per il territorio ed i dipendenti" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/psi-siena/" title="Articoli scritti da: Psi Siena" rel="author">Psi Siena</a></span><time datetime="2021-08-02T19:27:02+02:00" class="meta-item">2 Agosto 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/giorgio-del-ciondolomps-una-public-company-per-il-territorio-ed-i-dipendenti/" title="Psi SienaMPS, Una Public Company per il territorio ed i dipendenti">Psi Siena<br>MPS, Una Public Company per il territorio ed i dipendenti</a></h2><div class="excerpt"><p>Dopo l&#8217;accordo Renzi-Letta per le Elezioni suppletive nel collegio Toscana 12 di Siena ed Arezzo, é la vicenda MPS la&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/psi-torinoverso-le-amministrative-2021/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-28T19:15:08+02:00" class="meta-item">28 Luglio 2021</time></div> <a href="https://www.avantionline.it/psi-torinoverso-le-amministrative-2021/">Psi Torino<br>Verso le amministrative 2021</a></div></li><li> <a href="https://www.avantionline.it/roveretoil-psi-e-la-raccolta-firme/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/07/raccolta-firme-eut-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="RoveretoIl Psi e la raccolta firme" /> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-26T14:36:28+02:00" class="meta-item">26 Luglio 2021</time></div> <a href="https://www.avantionline.it/roveretoil-psi-e-la-raccolta-firme/">Rovereto<br>Il Psi e la raccolta firme</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3><section class="block-wrap highlights" data-id="4"><div class="highlights"><article> <a href="https://www.avantionline.it/quei-giorni-terribili-spie-e-delatrici-nazifasciste-lultimo-viaggio-nei-lager/" title="Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2021-05-05T16:22:31+02:00" class="meta-item">5 Maggio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/quei-giorni-terribili-spie-e-delatrici-nazifasciste-lultimo-viaggio-nei-lager/" title="Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager">Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager</a></h2><div class="excerpt"><p>SFORBICIATE LIBRI &#8211; In questi giorni ho fatto una scoperta, o meglio una riscoperta, di grande interesse: ho letto un&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3><section class="block-wrap highlights" data-id="5"><div class="highlights"><article> <a href="https://www.avantionline.it/pd-cambia-idea-sulla-riforna-cartabia/" title="Pd cambia idea sulla riforna Cartabia" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2021-07-19T15:58:05+02:00" class="meta-item">19 Luglio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/pd-cambia-idea-sulla-riforna-cartabia/" title="Pd cambia idea sulla riforna Cartabia">Pd cambia idea sulla riforna Cartabia</a></h2><div class="excerpt"><p>Adesso il Pd vuole cambiare, su pressione dei magistrati, la riforma Cartabia, che non é la riforma della giustizia ma&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3><section class="block-wrap highlights" data-id="6"><div class="highlights"><article> <a href="https://www.avantionline.it/scrive-maurizio-bolognetticonsiderazioni-sul-caso-garavelli/" title="Scrive Maurizio Bolognetti:Considerazioni sul caso Garavelli" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2021-07-28T18:58:21+02:00" class="meta-item">28 Luglio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/scrive-maurizio-bolognetticonsiderazioni-sul-caso-garavelli/" title="Scrive Maurizio Bolognetti:Considerazioni sul caso Garavelli">Scrive Maurizio Bolognetti:<br>Considerazioni sul caso Garavelli</a></h2><div class="excerpt"><p>Credo sia necessario, e a futura memoria, consegnare alcune considerazioni al dr. Zulian e ai tribunali dell&#8217;inquisizione dell&#8217;ordine di una&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/scrive-luigi-mainolfidi-chi-la-colpa/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-07-27T15:51:09+02:00" class="meta-item">27 Luglio 2021</time></div> <a href="https://www.avantionline.it/scrive-luigi-mainolfidi-chi-la-colpa/">Scrive Luigi Mainolfi:<br>Di chi la colpa?</a></div></li></ul></div></section></li><li id="media_image-3" class="widget widget_media_image"><a href="https://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img width="300" height="300" src="https://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%;
text-align: center;
font-size: 18px;" href="https://avantionline.it/magazine/accedi/">Accedi</a></div></li><li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.avantionline.it/"><li class="service"> <a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-facebook-square"></i> <span class="label">Like on Facebook</span> </a></li><li class="service"> <a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-twitter"></i> <span class="label">Follow on Twitter</span> </a></li></ul></li></ul></div></aside></div> <!-- .row --></div> <!-- .main --><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3><div class="textwidget"><p>Partito Socialista Italiano<br /> Legale rappresentante Oreste Pastorelli – C.F 97519520585</p><p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p><p>Telefono 06 6878688<br /> e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="https://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li><li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Articoli recenti</h3><ul class="posts-list"><li> <a href="https://www.avantionline.it/il-nuovo-auditorium-fiore-allocchiello-del-museo-giacomo-puccini-di-torre-del-lago/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/08/Giacomo_Puccini-al-pianoforte-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Il nuovo auditorium fiore all’occhiello del museo Puccini" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-08-02T19:43:59+02:00" class="meta-item">2 Agosto 2021</time></div> <a href="https://www.avantionline.it/il-nuovo-auditorium-fiore-allocchiello-del-museo-giacomo-puccini-di-torre-del-lago/" title="Il nuovo auditorium fiore all’occhiello del museo Puccini"> Il nuovo auditorium fiore all’occhiello del museo Puccini</a></div></li><li> <a href="https://www.avantionline.it/oro-piu-oro-per-gianmarco-tamberi-e-marcell-jacobs/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/08/jaco-tambe-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Oro più oro per Gianmarco Tamberi e Marcell Jacobs" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/angelo-santoro/" title="Articoli scritti da: Angelo Santoro" rel="author">Angelo Santoro</a></span><time datetime="2021-08-02T19:37:28+02:00" class="meta-item">2 Agosto 2021</time></div> <a href="https://www.avantionline.it/oro-piu-oro-per-gianmarco-tamberi-e-marcell-jacobs/" title="Oro più oro per Gianmarco Tamberi e Marcell Jacobs"> Oro più oro per Gianmarco Tamberi e Marcell Jacobs</a></div></li></ul></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br /> Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p></div></div></div></div></footer></div> <!-- .main-wrap --> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Referendum Eutanasia, superate le 320mila firme","url":"https:\/\/www.avantionline.it\/referendum-eutanasia-superate-le-320mila-firme\/","image":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2021\/06\/eutanasia-coscioni-raccolta-firme-700x336.jpg","width":700,"height":336},"datePublished":"2021-08-02T15:09:50+02:00","dateModified":"2021-08-02T15:10:21+02:00","author":{"@type":"Person","name":"Redazione Avanti"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.avantionline.it\/referendum-eutanasia-superate-le-320mila-firme\/"}}</script> <script> if (typeof jQuery !== 'undefined') {
 (function ($) {
 $('.pp-tab-widget').on('click', 'li a', function (e) {
 e.preventDefault();
 var $tab = $(this),
 href = $tab.attr('href');  $('.pp-active').removeClass('pp-active');
 $tab.addClass('pp-active');  $('.pp-show')
 .removeClass('pp-show')
 .addClass('pp-hide')
 .hide();  $(href)
 .removeClass('pp-hide')
 .addClass('pp-show')
 .hide()
 .fadeIn(550);
 });
 })(jQuery);
 } </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.avantionline.it/magazine/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' ); </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script> <script type='text/javascript' id='password-strength-meter-js-extra'> /* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */ </script> <script type='text/javascript' id='password-strength-meter-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-04 11:13:48+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s \u00e8 deprecata sin dalla versione %2$s! Usa %3$s al suo posto. Prova a scrivere del codice pi\u00f9 inclusivo."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} ); </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"77b83379fb","disable_ajax_form":"false"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script> <script type='text/javascript' id='bunyad-theme-js-extra'> /* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>