<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><title>Viaggio nella Commedia. Firenze, mostra per la Festa di Dante - Avanti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Merriweather';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v25/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-03c71bf9efeb91b8283080944776a4b5" href="https://www.avantionline.it/magazine/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-03c71bf9efeb91b8283080944776a4b5.css" media="all" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="pingback" href="https://www.avantionline.it/magazine/xmlrpc.php" /><link rel="shortcut icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /><link rel="apple-touch-icon-precomposed" href="https://www.avantionline.it/magazine/wp-content/uploads/2021/03/avanti-icon-square@2x.png" /> <!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.avantionline.it/un-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Viaggio nella Commedia. Firenze, mostra per la Festa di Dante - Avanti" /><meta property="og:description" content="In occasione del settecentenario della morte di Dante Alighieri (1321-2021), il Museo di Palazzo Medici Riccardi e la Biblioteca MorenianaRead More" /><meta property="og:url" content="https://www.avantionline.it/un-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante/" /><meta property="og:site_name" content="Avanti" /><meta property="article:publisher" content="https://www.facebook.com/Avanti-online-281797875189719" /><meta property="article:published_time" content="2021-09-17T13:44:16+00:00" /><meta property="article:modified_time" content="2021-09-17T13:48:42+00:00" /><meta property="og:image" content="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/La-Commedia-di-Dante-Alighieri.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione Avanti"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed" href="https://www.avantionline.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Feed dei commenti" href="https://www.avantionline.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Avanti &raquo; Viaggio nella Commedia. Firenze, mostra per la Festa di Dante Feed dei commenti" href="https://www.avantionline.it/un-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.avantionline.it\/magazine\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='smartmag-font-awesome-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script><link rel="https://api.w.org/" href="https://www.avantionline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.avantionline.it/wp-json/wp/v2/posts/191474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.avantionline.it/magazine/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.avantionline.it/magazine/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.avantionline.it/?p=191474' /><link rel="alternate" type="application/json+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.avantionline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F&#038;format=xml" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.avantionline.it/magazine/wp-content/uploads/2018/08/cropped-favicon-270x270.jpg" /> <script type="text/javascript"> var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-32051082-1']);
 _gaq.push(['_trackPageview']);  (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })(); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3966256-113"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-3966256-113'); </script> <style type="text/css" id="wp-custom-css"> .fluid-width-video-wrapper { 
 display: none !important;
}  @media only screen and (max-width: 799px) {
.custom-sideslide{ 
 } </style> <!--[if lt IE 9]> <script src="https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-191474 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <span class="date"> venerdì, 17 Settembre, 2021 </span><div class="search"><form role="search" action="https://www.avantionline.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> <!-- .search --><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://twitter.com/avantionline" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="http://www.facebook.com/pages/Avanti-online/281797875189719" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="https://www.avantionline.it/" title="Avanti" rel="home" class="is-logo-mobile"> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-mobile" width="0" height="0" /> <img src="https://www.avantionline.it/magazine/wp-content/uploads/2020/06/avanti-online_1.png" class="logo-image" alt="Avanti" /> </a></div></header><div style="text-align: right; font-size: 12px;"> <span> Direttore Mauro Del Bue </span></div><div class="main-nav"><div class="navigation-wrap cf"><nav class="navigation cf nav-center nav-dark"><div class><div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-153156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153156"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-152809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152809"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-152811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152811"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-152814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152814"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></div></nav></div></div></div></div><div class="wrap"><div class="ansa-news"> <iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html' frameborder='0' allowfullscreen></iframe></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-191474" class="post-191474 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-biblioteca-moreniana tag-dante-alighieri tag-emilio-frullani tag-festa-di-dante tag-firenze tag-giuseppe-lando-passerini tag-mus-e tag-museo-palazzo-medici-riccardi"><header class="post-header cf"><div class="featured"> <a href="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/La-Commedia-di-Dante-Alighieri.jpg" title="Viaggio nella Commedia. Firenze, mostra per la Festa di Dante"> <img width="700" height="336" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/La-Commedia-di-Dante-Alighieri-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Viaggio nella Commedia. Firenze, mostra per la Festa di Dante" /> </a></div><div class="heading cf"><h1 class="post-title item fn"> Viaggio nella Commedia. Firenze, mostra per la Festa di Dante</h1> <a href="https://www.avantionline.it/un-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by"> <span class="reviewer"><a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da Redazione Avanti" rel="author">Redazione Avanti</a></span> </span> <span class="posted-on">del <span class="dtreviewed"> <time class="value-title" datetime="2021-09-17T15:44:16+02:00" title="2021-09-17">17 Settembre 2021</time> </span> </span> <span class="cats"><a href="https://www.avantionline.it/category/spettacoli/" rel="category tag">Spettacolo</a></span></div></header><!-- .post-header --><div class="post-container cf"><div class="post-content-right"><div class="post-content description "><p>In occasione del settecentenario della morte di Dante Alighieri (1321-2021), il Museo di Palazzo Medici Riccardi e la Biblioteca Moreniana ospitano, dal 16 settembre al 16 novembre, una piccola e preziosa esposizione dedicata al Sommo Poeta.</p><p>La mostra, promossa dalla Città Metropolitana di Firenze e curata da Mus.E, inaugura il ciclo “Cammei”, una rassegna espositiva dai toni intimi, di piccole dimensioni, ma di grande importanza, dedicata alla valorizzazione delle opere e delle storie legate a Palazzo Medici Riccardi.</p><p>La prima di queste mostre, “La Festa di Dante. Un viaggio nella Commedia”, presenta una selezione di opere legate alla figura dell’Alighieri, provenienti dalle collezioni della biblioteca Moreniana. Tra queste spiccano una preziosa edizione trecentesca del poema, che riporta alcune significative varianti del testo canonico, e alcune pubblicazioni legate alle celebrazioni del 1865, in occasione del sesto centenario della nascita di Dante.</p><p>Le celebrazioni dantesche tenute nel 1865 a Firenze, da pochi mesi scelta come nuova Capitale, rappresentano la prima grande festa nazionale del Regno d’Italia. I festeggiamenti coinvolsero tutte le principali città dello stivale, comprese quelle che ancora si trovavano sotto il dominio austriaco o, come nel caso di Roma, sotto quello pontiﬁcio. In questo contesto furono pubblicati giornali e riviste che rendevano conto delle molteplici iniziative legate all’anniversario e nella biblioteca Moreniana ne sono conservati molti.</p><p>Per citarne solo alcuni, in mostra avremo il “Giornale del centenario di Dante Alighieri”, il cui primo numero apparve a Firenze il 10 febbraio del 1864 e che dette puntuale notizia di tutte le manifestazioni organizzate; il fascicolo “Per l’erezione del monumento di Dante Alighieri nel sesto centenario”, in cui sono raccolti i vari progetti monumentali per omaggiare il poeta, tra i quali uno solo fu realizzato a Firenze, con l’apposizione della statua dantesca in piazza Santa Croce e “La Commedia del Divino Dante Alighieri da Firenze con la esposizione di Giuseppe Lando Passerini da Cortona”, edito da Leo S. Olschki nel 1911, un’edizione che venne realizzata in omaggio al re Vittorio Emanuele III di Savoia.</p><p>Tra le opere di maggior pregio, come accennato all’inizio, una Commedia di Dante del XIV secolo, che già nell’Ottocento fu oggetto di studio da parte dell’Accademia della Crusca, che la considera una delle versioni più fedeli del testo dantesco. L’opera fu donata alla Provincia da Emilio Frullani, consigliere provinciale, nonché studioso e collezionista.</p><p>La mostra si articola tra la Sala dei Bassorilievi, al primo piano del percorso museale di Palazzo Medici Riccardi, e la Sala Catalogo della Biblioteca Moreniana.</p><p>Il museo sarà aperto tutti i giorni dalle 9:00 alle 19:00, eccetto il mercoledì, mentre la Moreniana sarà visitabile dai tradizionali frequentatori della biblioteca (aperta al pubblico lunedì e giovedì dalle 8.15 alle 17.15, martedì, mercoledì e giovedì dalle 8:15 alle 13:45, prenotazioni: moreniana@cittametropolitana.fi.it).</p><p>Inoltre, in collaborazione con la Biblioteca Riccardiana, sarà possibile visitare in forma guidata l&#8217;intera mostra “La Festa di Dante” nonché l’esposizione organizzata dalla Biblioteca Riccardiana e dalle altre biblioteche cittadine intitolata “Dante e il suo tempo nelle biblioteche fiorentine”.</p><p>Le visite guidate si terranno nei giorni sabato 25 settembre, domenica 10 ottobre sabato 13 novembre, alle ore 10:00, 11:00, 12:00, 13:00. Le visite sono a numero chiuso e la prenotazione è obbligatoria (0552760552 e info@palazzomediciriccardi.it).</p><p>Il biglietto è comprensivo della visita al museo di Palazzo Medici Riccardi e delle sue mostre. Intero € 10,00 Ridotto € 6,00 Riduzioni: 18-25 anni; studenti universitari. Ingresso gratuito: 0-17 anni; guide turistiche abilitate; giornalisti accreditati; disabili e loro accompagnatori; gruppi di studenti e rispettivi insegnanti; membri Icom, Icomos e Iccrom. Per i soci Unicoop Firenze è attiva la riduzione 2&#215;1, che consente di accedere alla mostra e all&#8217;intero palazzo in due persone con il costo di un solo biglietto.</p><div class="tagcloud"><a href="https://www.avantionline.it/tag/biblioteca-moreniana/" rel="tag">Biblioteca Moreniana</a> <a href="https://www.avantionline.it/tag/dante-alighieri/" rel="tag">Dante Alighieri</a> <a href="https://www.avantionline.it/tag/emilio-frullani/" rel="tag">Emilio Frullani</a> <a href="https://www.avantionline.it/tag/festa-di-dante/" rel="tag">Festa di Dante</a> <a href="https://www.avantionline.it/tag/firenze/" rel="tag">Firenze</a> <a href="https://www.avantionline.it/tag/giuseppe-lando-passerini/" rel="tag">Giuseppe Lando Passerini</a> <a href="https://www.avantionline.it/tag/mus-e/" rel="tag">Mus.E</a> <a href="https://www.avantionline.it/tag/museo-palazzo-medici-riccardi/" rel="tag">Museo Palazzo Medici Riccardi</a></div></div><!-- .post-content --></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"> <a href="http://twitter.com/home?status=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F" class="fa fa-twitter" title="Twitta" target="_blank"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank"> <span class="visuallyhidden">Google+</span></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F&amp;media=https%3A%2F%2Fwww.avantionline.it%2Fmagazine%2Fwp-content%2Fuploads%2F2021%2F09%2FLa-Commedia-di-Dante-Alighieri.jpg" class="fa fa-pinterest"
 title="Condividi su Pinterest" target="_blank"> <span class="visuallyhidden">Pinterest</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F" class="fa fa-linkedin" title="Condividi su LinkedIn" target="_blank"> <span class="visuallyhidden">LinkedIn</span></a> <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F&amp;name=Viaggio+nella+Commedia.+Firenze%2C+mostra+per+la+Festa+di+Dante" class="fa fa-tumblr"
 title="Condividi su Tumblr" target="_blank"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=Viaggio%20nella%20Commedia.%20Firenze%2C%20mostra%20per%20la%20Festa%20di%20Dante&amp;body=https%3A%2F%2Fwww.avantionline.it%2Fun-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante%2F" class="fa fa-envelope-o"
 title="Condividi via email"> <span class="visuallyhidden">Email</span></a> </span></div></article><div class="author-box"><h3 class="section-head">Riguardo l'Autore</h3><section class="author-info"> <img alt='' src='https://secure.gravatar.com/avatar/2a308b8a18c5a255df6d511d4853b863?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a308b8a18c5a255df6d511d4853b863?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/><div class="description"> <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da Redazione Avanti" rel="author">Redazione Avanti</a><ul class="social-icons"></ul><p class="bio"></p></div></section></div><section class="related-posts"><h3 class="section-head">Articoli <span class="color">Correlati</span></h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/mariateresa-franza-e-francesco-de-gregori-raccontato-dal-suo-pubblico/" title="Francesco De Gregori raccontato dal suo pubblico" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2020/10/cop-De-Gregori_jpg-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Francesco De Gregori raccontato dal suo pubblico" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2020/10/cop-De-Gregori_jpg-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2020/10/cop-De-Gregori_jpg-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/carlo-pecoraro/" title="Articoli scritti da: Carlo Pecoraro" rel="author">Carlo Pecoraro</a></span><time datetime="2021-09-16T17:46:04+02:00" class="meta-item">16 Settembre 2021</time></div><h2><a href="https://www.avantionline.it/mariateresa-franza-e-francesco-de-gregori-raccontato-dal-suo-pubblico/" title="Francesco De Gregori raccontato dal suo pubblico">Francesco De Gregori raccontato dal suo pubblico</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/suono-e-arte-2021-la-musica-si-risveglia-reggio-emilia/" title="Suono e arte 2021, la musica si risveglia" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Adriano-Guarnieri-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Suono e arte 2021, la musica si risveglia" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Adriano-Guarnieri-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Adriano-Guarnieri-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/daniela-iotti/" title="Articoli scritti da: Daniela Iotti" rel="author">Daniela Iotti</a></span><time datetime="2021-09-15T15:06:11+02:00" class="meta-item">15 Settembre 2021</time></div><h2><a href="https://www.avantionline.it/suono-e-arte-2021-la-musica-si-risveglia-reggio-emilia/" title="Suono e arte 2021, la musica si risveglia">Suono e arte 2021, la musica si risveglia</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.avantionline.it/ref-allauditorium-da-stasera-il-portes-acrobatico-mobius/" title="REf, all&#8217;Auditorium da stasera il “portès acrobatico” Möbius" class="image-link"> <img width="214" height="140" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Mobius-Cie-XY-©-Cholette-Lefebure-1536x1008-1-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="REf, all&#8217;Auditorium da stasera il “portès acrobatico” Möbius" srcset="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Mobius-Cie-XY-©-Cholette-Lefebure-1536x1008-1-214x140.jpg 214w, https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Mobius-Cie-XY-©-Cholette-Lefebure-1536x1008-1-300x197.jpg 300w, https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Mobius-Cie-XY-©-Cholette-Lefebure-1536x1008-1-1024x672.jpg 1024w, https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Mobius-Cie-XY-©-Cholette-Lefebure-1536x1008-1-768x504.jpg 768w, https://www.avantionline.it/magazine/wp-content/uploads/2021/09/Mobius-Cie-XY-©-Cholette-Lefebure-1536x1008-1.jpg 1536w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-09-14T15:08:23+02:00" class="meta-item">14 Settembre 2021</time></div><h2><a href="https://www.avantionline.it/ref-allauditorium-da-stasera-il-portes-acrobatico-mobius/" title="REf, all&#8217;Auditorium da stasera il “portès acrobatico” Möbius">REf, all&#8217;Auditorium da stasera il “portès acrobatico” Möbius</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in"> Per inviare un commento <a href="/magazine/accedi/">accedi</a> o <a href="/magazine/registrazione">registrati</a>.</p></div><!-- #respond --></div><!-- #comments --></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Direttore Editoriale Andrea Silvestrini</div></li><li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebarmenu-container"><ul id="menu-sidebarmenu" class="menu"><li id="menu-item-152892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152892"><a target="_blank" rel="noopener noreferrer" href="http://avanti.senato.it/avanti/controller.php?page=progetto">Consulta l&#8217;archivio storico</a></li></ul></div></li><li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">Il Fondo</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article> <a href="https://www.avantionline.it/il-ritorno-del-socialismo-e-il-professor-mieli/" title="Il ritorno del socialismoe il professor Mieli" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/alberto-benzoni/" title="Articoli scritti da: Alberto Benzoni" rel="author">Alberto Benzoni</a></span><time datetime="2021-09-17T10:57:49+02:00" class="meta-item">17 Settembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/il-ritorno-del-socialismo-e-il-professor-mieli/" title="Il ritorno del socialismoe il professor Mieli">Il ritorno del socialismo<br>e il professor Mieli</a></h2><div class="excerpt"><p>Diciamo subito, in premessa, che chiamare Paolo Mieli “professore” non è una battuta acida ma un sincero complimento o, più&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Opinioni e commenti</h3><section class="block-wrap highlights" data-id="2"><div class="highlights"><article> <a href="https://www.avantionline.it/la-raggi-roma-e-la-sindrome-di-nerone/" title="La Raggi, Roma e la sindrome di Nerone" class="image-link"> <img width="351" height="185" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/bus-fiamme-atac-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="La Raggi, Roma e la sindrome di Nerone" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/angelo-santoro/" title="Articoli scritti da: Angelo Santoro" rel="author">Angelo Santoro</a></span><time datetime="2021-09-17T16:24:26+02:00" class="meta-item">17 Settembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/la-raggi-roma-e-la-sindrome-di-nerone/" title="La Raggi, Roma e la sindrome di Nerone">La Raggi, Roma e la sindrome di Nerone</a></h2><div class="excerpt"><p>Parlare delle tante cose che a Roma non funzionano non rende l’idea…un po’ come buttarla in caciara! Un’espressione spesso usata&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/lo-scacchiere-internazionale-e-sempre-piu-intrecciato/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-09-16T18:37:33+02:00" class="meta-item">16 Settembre 2021</time></div> <a href="https://www.avantionline.it/lo-scacchiere-internazionale-e-sempre-piu-intrecciato/">Gli USA cambiano idea a discapito dei francesi: il blocco occidentale si sta sgretolando?</a></div></li><li> <a href="https://www.avantionline.it/roma-larmata-grillina-chiama-a-raccolta-gli-elettori/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/brancaleone-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Roma: l’’armata’ grillina chiama a raccolta gli elettori" /> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-09-16T17:16:08+02:00" class="meta-item">16 Settembre 2021</time></div> <a href="https://www.avantionline.it/roma-larmata-grillina-chiama-a-raccolta-gli-elettori/">Roma: l’’armata’ grillina chiama a raccolta gli elettori</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">Agorà Socialista</h3><section class="block-wrap highlights" data-id="3"><div class="highlights"><article> <a href="https://www.avantionline.it/cerca-il-garofano/" title="Cerca il Garofano" class="image-link"> <img width="351" height="185" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/roma-app-elezioni-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="Cerca il Garofano" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-09-17T10:16:32+02:00" class="meta-item">17 Settembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/cerca-il-garofano/" title="Cerca il Garofano">Cerca il Garofano</a></h2><div class="excerpt"></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/ostiaincontro-con-bobo-craxi/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-09-17T09:15:11+02:00" class="meta-item">17 Settembre 2021</time></div> <a href="https://www.avantionline.it/ostiaincontro-con-bobo-craxi/">Ostia<br>Incontro con Bobo Craxi</a></div></li><li> <a href="https://www.avantionline.it/piero-amatoritorna-il-garofano-sosteniamolo/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-09-16T18:28:21+02:00" class="meta-item">16 Settembre 2021</time></div> <a href="https://www.avantionline.it/piero-amatoritorna-il-garofano-sosteniamolo/">Piero Amato<br>Ritorna il Garofano, sosteniamolo</a></div></li></ul></div></section></li><li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle">SFORBICIATE</h3><section class="block-wrap highlights" data-id="4"><div class="highlights"><article> <a href="https://www.avantionline.it/quei-giorni-terribili-spie-e-delatrici-nazifasciste-lultimo-viaggio-nei-lager/" title="Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/aldo-forbice/" title="Articoli scritti da: Aldo Forbice" rel="author">Aldo Forbice</a></span><time datetime="2021-05-05T16:22:31+02:00" class="meta-item">5 Maggio 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/quei-giorni-terribili-spie-e-delatrici-nazifasciste-lultimo-viaggio-nei-lager/" title="Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager">Quei giorni terribili; Spie e delatrici nazifasciste; L’ultimo viaggio nei lager</a></h2><div class="excerpt"><p>SFORBICIATE LIBRI &#8211; In questi giorni ho fatto una scoperta, o meglio una riscoperta, di grande interesse: ho letto un&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">LOCCHIODELBUE</h3><section class="block-wrap highlights" data-id="5"><div class="highlights"><article> <a href="https://www.avantionline.it/la-condanna-di-bobo/" title="La condanna di Bobo" class="image-link"> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/mauro-del-bue/" title="Articoli scritti da: Mauro Del Bue" rel="author">Mauro Del Bue</a></span><time datetime="2021-09-13T14:57:30+02:00" class="meta-item">13 Settembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/la-condanna-di-bobo/" title="La condanna di Bobo">La condanna di Bobo</a></h2><div class="excerpt"><p>Vittorio (Bobo) Craxi non é solo figlio di Bettino, ma da tre decenni é un dirigente socialista, eletto nel 1990&hellip;</p></div></article></div></section></li><li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Lettere al direttore</h3><section class="block-wrap highlights" data-id="6"><div class="highlights"><article> <a href="https://www.avantionline.it/scrive-ugo-intinipeggio-della-cattiva-politica-solo-lanti-politica/" title="Scrive Ugo Intini:Peggio della cattiva politica solo l&#8217;anti politica" class="image-link"> <img width="351" height="185" src="https://www.avantionline.it/magazine/wp-content/uploads/2019/04/campidoglio-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" title="Scrive Ugo Intini:Peggio della cattiva politica solo l&#8217;anti politica" /> </a><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/lettere-al-direttore/" title="Articoli scritti da: Lettere Direttore" rel="author">Lettere Direttore</a></span><time datetime="2021-09-15T15:21:09+02:00" class="meta-item">15 Settembre 2021</time></div><h2 class="post-title"><a href="https://www.avantionline.it/scrive-ugo-intinipeggio-della-cattiva-politica-solo-lanti-politica/" title="Scrive Ugo Intini:Peggio della cattiva politica solo l&#8217;anti politica">Scrive Ugo Intini:<br>Peggio della cattiva politica solo l&#8217;anti politica</a></h2><div class="excerpt"><p>Caro Mauro, condivido il tuo articolo “La condanna di Bobo” dalla prima all’ultima riga. Anzi. Avrei voluto scriverlo io stesso.&hellip;</p></div></article><ul class="block posts-list thumb"><li> <a href="https://www.avantionline.it/scrive-luciano-masolinilassurda-pretesa/"> </a><div class="content"><div class="cf listing-meta above"> <time datetime="2021-09-15T10:23:54+02:00" class="meta-item">15 Settembre 2021</time></div> <a href="https://www.avantionline.it/scrive-luciano-masolinilassurda-pretesa/">Scrive Luciano Masolini:<br>L&#8217;assurda pretesa</a></div></li></ul></div></section></li><li id="media_image-3" class="widget widget_media_image"><a href="https://avantionline.it/magazine/pagina-per-contributi-al-giornale/"><img width="300" height="300" src="https://www.avantionline.it/magazine/wp-content/uploads/2018/12/ANIMAZIONE-Avanti-NEW-LIV.gif" class="image wp-image-153082  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="button" style="width: 88%;
text-align: center;
font-size: 18px;" href="https://avantionline.it/magazine/accedi/">Accedi</a></div></li><li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Seguici su</h3><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.avantionline.it/"><li class="service"> <a href="https://facebook.com/pages/Avanti-online/281797875189719" class="service-link facebook cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-facebook-square"></i> <span class="label">Like on Facebook</span> </a></li><li class="service"> <a href="https://twitter.com/avantionline" class="service-link twitter cf" target="_blank" itemprop="sameAs"> <i class="icon fa fa-twitter"></i> <span class="label">Follow on Twitter</span> </a></li></ul></li></ul></div></aside></div> <!-- .row --></div> <!-- .main --><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">Informazioni</h3><div class="textwidget"><p>Partito Socialista Italiano<br /> Legale rappresentante Oreste Pastorelli – C.F 97519520585</p><p>Via Santa Caterina da Siena 57, 00186 &#8211; Roma</p><p>Telefono 06 6878688<br /> e-mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a></p></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Naviga</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153070"><a href="https://www.avantionline.it/">Home</a></li><li id="menu-item-153074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153074"><a href="https://www.avantionline.it/webtv/">WebTv</a></li><li id="menu-item-153072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153072"><a href="https://www.avantionline.it/newsletter/">Iscriviti alla newsLetter</a></li><li id="menu-item-153073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153073"><a href="https://www.avantionline.it/registrazione/">Registrati per commentare gli articoli</a></li><li id="menu-item-153071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153071"><a href="https://www.avantionline.it/contatti/">Contatti</a></li></ul></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Articoli recenti</h3><ul class="posts-list"><li> <a href="https://www.avantionline.it/il-ritorno-dei-partiti/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/partiti-politici-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="IL RITORNO DEI PARTITI" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/teresa-olivieri/" title="Articoli scritti da: Maria Teresa Olivieri" rel="author">Maria Teresa Olivieri</a></span><time datetime="2021-09-17T17:31:44+02:00" class="meta-item">17 Settembre 2021</time></div> <a href="https://www.avantionline.it/il-ritorno-dei-partiti/" title="IL RITORNO DEI PARTITI"> IL RITORNO DEI PARTITI</a></div></li><li> <a href="https://www.avantionline.it/nencini-minacce-a-renzi-e-faraone-vanno-combattute-con-azioni-concrete/"><img width="110" height="96" src="https://www.avantionline.it/magazine/wp-content/uploads/2021/09/renzi-faraone-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Minacce a Renzi e Faraone. Nencini: servono azioni concrete" /> </a><div class="content"><div class="cf listing-meta meta above"> <span class="meta-item author">Di <a href="https://www.avantionline.it/author/redazione-avanti/" title="Articoli scritti da: Redazione Avanti" rel="author">Redazione Avanti</a></span><time datetime="2021-09-17T16:59:02+02:00" class="meta-item">17 Settembre 2021</time></div> <a href="https://www.avantionline.it/nencini-minacce-a-renzi-e-faraone-vanno-combattute-con-azioni-concrete/" title="Minacce a Renzi e Faraone. Nencini: servono azioni concrete"> Minacce a Renzi e Faraone. Nencini: servono azioni concrete</a></div></li></ul></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p><span class="diciassette">Avanti! Online è una testata registrata presso il Tribunale di Roma, n. 378 del 5 dicembre 2011<br /> Partito Socialista Italiano &#8211; Legale rappresentante Oreste Pastorelli &#8211; CF 97519520585 &#8211; Via Santa Caterina da Siena 57, 00186 Roma &#8211; Tel.066878688 © 2013. Le foto presenti sul plurisettimanale Avantionline.it sono prese da internet, quindi valutate di pubblico dominio. Se il soggetto o gli autori dovessero avere qualcosa in contrario alla pubblicazione, basta segnalarlo alla redazione, alla mail <a href="mailto:redazione@avantionline.it">redazione@avantionline.it</a> si provvederà alla rimozione delle immagini. Comitato editoriale: Mauro Del Bue <em>(Direttore responsabile)</em>, </span></p></div></div></div></div></footer></div> <!-- .main-wrap --> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Viaggio nella Commedia. Firenze, mostra per la Festa di Dante","url":"https:\/\/www.avantionline.it\/un-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante\/","image":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2021\/09\/La-Commedia-di-Dante-Alighieri-700x336.jpg","width":700,"height":336},"datePublished":"2021-09-17T15:44:16+02:00","dateModified":"2021-09-17T15:48:42+02:00","author":{"@type":"Person","name":"Redazione Avanti"},"publisher":{"@type":"Organization","name":"Avanti","logo":{"@type":"ImageObject","url":"https:\/\/www.avantionline.it\/magazine\/wp-content\/uploads\/2020\/06\/avanti-online_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.avantionline.it\/un-viaggio-nella-commedia-a-firenze-in-mostra-rari-e-preziosi-cimeli-per-la-festa-di-dante\/"}}</script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"da1e4eb0a8","disable_ajax_form":"false"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script> <script type='text/javascript' id='bunyad-theme-js-extra'> /* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.avantionline.it\/magazine\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.avantionline.it/magazine/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>